Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

aiuto non mi si apre la posta su kataweb

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

aiuto non mi si apre la posta su kataweb

Messaggioda corfughetta » lun set 04, 2006 7:26 pm

Ciao a tutti non mi si apre la posta su kataweb mi appare un messaggio riguardante i cookie ma se non erro li ho abilitati mi date un suggerimento??grazie [cry+]
Avatar utente
corfughetta
Neo Iscritto
Neo Iscritto
 
Messaggi: 20
Iscritto il: sab set 02, 2006 1:13 pm

Messaggioda sleeping » lun set 04, 2006 7:46 pm

Intanto, prima di tutto, che navigatore usi? Hai provato cambiando navigatore? Se non hai niente da perdere, potresti provare cancellando tutti i cookie sul tuo computer e riaccedendo. Se non è un problema ai loro server, dovresti risolvere.
Avatar utente
sleeping
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2255
Iscritto il: sab ago 26, 2006 1:16 pm
Località: Verona & Trieste

Messaggioda corfughetta » gio set 07, 2006 12:42 pm

per navigare uso firefox. I cookie li cancella automaticamente alla chiusura, in un altro nostro computer si apre la posta quindi non dovrebbe essere un problema del server
Avatar utente
corfughetta
Neo Iscritto
Neo Iscritto
 
Messaggi: 20
Iscritto il: sab set 02, 2006 1:13 pm


Messaggioda sleeping » gio set 07, 2006 1:08 pm

Ma nel menu opzioni hai scirtto permetti ai siti di impostare cookie e di conservarli fino alla loro scadenza. Poi all'uscita puoi anche cancellarli. Non è che magari hai installato qualche estensione particolare che blocca i cookie o qualche applicazione esterna tipo antivirus o firewall un po' troppo invasiva?
Avatar utente
sleeping
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2255
Iscritto il: sab ago 26, 2006 1:16 pm
Località: Verona & Trieste

Messaggioda corfughetta » sab set 09, 2006 8:31 am

grazie... ora funziona!!!!
avevo installato un noscript
grazie ancora
Avatar utente
corfughetta
Neo Iscritto
Neo Iscritto
 
Messaggi: 20
Iscritto il: sab set 02, 2006 1:13 pm

Messaggioda sleeping » sab set 09, 2006 11:28 am

corfughetta ha scritto:grazie... ora funziona!!!!
avevo installato un noscript
grazie ancora

Di niente [8D] !
[applauso]
Avatar utente
sleeping
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2255
Iscritto il: sab ago 26, 2006 1:16 pm
Località: Verona & Trieste


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Bing [Bot] e 4 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising