Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

aiuto invio email

Malfunzionamenti della LAN, suggerimenti sulla condivisione e altro legato alle reti.

aiuto invio email

Messaggioda marco66 » gio ago 31, 2006 9:31 am

dal sito di email nn riesco + a inviare mail.... mi dice: la connessione è stata annullata.
Potrebbe dipendere da firefox?
Avatar utente
marco66
Aficionado
Aficionado
 
Messaggi: 108
Iscritto il: sab mag 07, 2005 9:02 pm
Località: Legnano (Mi)

Messaggioda Lando » gio ago 31, 2006 9:44 am

"La connessione è stata annullata" è un messaggio del sito o di firefox? Nel primo caso, non credo proprio che dipenda da firefox!
Avatar utente
Lando
Bronze Member
Bronze Member
 
Messaggi: 576
Iscritto il: sab mar 25, 2006 10:40 am
Località: Switzerland

Messaggioda marco66 » gio ago 31, 2006 10:15 am

di firefox.....
Avatar utente
marco66
Aficionado
Aficionado
 
Messaggi: 108
Iscritto il: sab mag 07, 2005 9:02 pm
Località: Legnano (Mi)


Messaggioda Lando » gio ago 31, 2006 11:14 am

e te lo fa solo con il sito delle email?
(Posta uno screenshot, così magari si riesce a farsi un idea più chiara!)
Avatar utente
Lando
Bronze Member
Bronze Member
 
Messaggi: 576
Iscritto il: sab mar 25, 2006 10:40 am
Località: Switzerland

Messaggioda marco66 » gio ago 31, 2006 11:50 am

Lando ha scritto:e te lo fa solo con il sito delle email?
(Posta uno screenshot, così magari si riesce a farsi un idea più chiara!)


con hotmail mi dà un problema analogo....

ho visto che succede anche con IE

ps:ora anche scrivendo qui su MegaLab se aggiungo l'allegato con lo screeshot
Avatar utente
marco66
Aficionado
Aficionado
 
Messaggi: 108
Iscritto il: sab mag 07, 2005 9:02 pm
Località: Legnano (Mi)

Messaggioda gialloporpora » gio ago 31, 2006 3:44 pm

Beh se lo fa con entrabi i browser sembrerebbe dipendere dal server o da qualche programma
esterno che blocca l'operzione: firewall, antivirus anti spyware...
Prova a disattivarli e vedere se ti ricapita.
Ciao
Albert Einstein: « 10 cose sono infinite: l'universo e la stupidità umana ma sull'universo nutro ancora dubbi »
Avatar utente
gialloporpora
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 1780
Iscritto il: mer lug 27, 2005 11:55 pm

Messaggioda marco66 » gio ago 31, 2006 4:05 pm

utilizzando sempre email ma con un altro indirizzo sono riuscito!!!!!!!

ma con il mio continua a farmi lo stesso giochino.....
Avatar utente
marco66
Aficionado
Aficionado
 
Messaggi: 108
Iscritto il: sab mag 07, 2005 9:02 pm
Località: Legnano (Mi)

Messaggioda marco66 » ven set 01, 2006 4:22 pm

[applauso] oggi a ricominciato a funzionare [8D]
allora era sì colpa del server......stupido server [sedia]
Avatar utente
marco66
Aficionado
Aficionado
 
Messaggi: 108
Iscritto il: sab mag 07, 2005 9:02 pm
Località: Legnano (Mi)


Torna a Reti e Internet

Chi c’è in linea

Visitano il forum: Yahoo [Bot] e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising