Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

password mai impostata ma richiesta all'avvio

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

password mai impostata ma richiesta all'avvio

Messaggioda cicito » gio ago 24, 2006 10:42 am

Ragazzi mi è capitata una cosa stranissima e vorrei avere una vostra opinione.
Ho installato xpsp2 su un hd pulito sata da 160 gb con 50gb di dati già depositati per evitare di copiarli dopo. Installo normalmente, lascia file system intatto e tutto ok. Se n'è andata la corrente a metà lavoro, riparto mi dice che è già presente un'installazione, premo r, lui pulisce e ricomincia ad installare. Prosegue tutto normalmente, inserisco il codice, scelgo ora tastiera e poi nulla più non mi chiede se sta o meno in rete se volgio o meno impostare una password dell'amministratore. Dopo un po' al riavvio compare la scelta dell'utente, è disponibile solo amministratore, ma la password??? provo a lasciare in bianco ma nulla, provo con le cose più ovvie manutenzione, admin, amministratore, utente, windows nulla
che gli è venuto? non mi da segni di cedimento neanche in modalità provvisoria? che posso fare? ovviamente potrei formattare ma mi scoccio di rimettere quai 50 gb che dovranno essere li (sono solo dati, nessun programma o altro).
Grazie mille e ciao a tutti
ciao ciao
cicito
Avatar utente
cicito
Aficionado
Aficionado
 
Messaggi: 89
Iscritto il: lun ott 25, 2004 9:29 pm
Località: Salerno

Re: password mai impostata ma richiesta all'avvio

Messaggioda crazy.cat » gio ago 24, 2006 10:47 am

cicito ha scritto:che gli è venuto?

Le solite stranezze di windows.
Resetta la password
http://www.MegaLab.it/2232
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Re: password mai impostata ma richiesta all'avvio

Messaggioda cicito » gio ago 24, 2006 11:01 am

Resetta la password
http://www.MegaLab.it/2232


grazie mille provo... chissà se nell'andarsene la luce è successo qualcosa???
Avatar utente
cicito
Aficionado
Aficionado
 
Messaggi: 89
Iscritto il: lun ott 25, 2004 9:29 pm
Località: Salerno


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising