Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

problema col windows media player

Office fa le bizze? Photoshop non funziona più? Forse possiamo darti una mano...

problema col windows media player

Messaggioda vale461mito » sab lug 29, 2006 2:01 pm

sentite nn so se anche a voi è capitato .... io quando apro un file audio o video con un programma che nn sia windows media player nn sento nulla!!in pratica l'audio è escluso!!se però apro il windows media player e ci metto una canzone qualsiasi o un video qualsiasi magicamente si sente tt!!un altra cosa ... se apro un file audio con il media player e contemporaneamente apro lo stesso file o un altro file con un altro lettore multimediale sento sia il file che gira su windows media che quello che gira sul secondo lettore!nn c capisco na mazza!!aiuto!! [cry+]
amo l'informatica ed ovviamente la studio a scuola...ehi tu visita il mio sito internet www.quellicheilkaos.altervista.org
Avatar utente
vale461mito
Aficionado
Aficionado
 
Messaggi: 79
Iscritto il: dom giu 25, 2006 2:44 pm
Località: matera

Messaggioda The King of GnG » sab lug 29, 2006 4:52 pm

No, mai successa (e francamente manco mai sentita) una cosa del genere [sbigot]

Provato ad aprire il Controllo Volume sia con WMP che con altri programmi in esecuzione per verificare che l'audio non sia disabilitato?
People should just buy a cd and rip it. You are legal then" - William Henry Gates III (detto "Bill")
Avatar utente
The King of GnG
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 11144
Iscritto il: mer mar 02, 2005 8:24 pm
Località: La Biblioteca di Babele

Messaggioda ...:: Thè Çlíêñt ::... » sab lug 29, 2006 6:57 pm

perché usare due programmi ????

fai click col destro su di un file che apre con l'altro programma e clicca su proprietà.... poi fai click su cambia e metti l'esecuzione del file su media player ..
Nella vita l'importante è cercare, non trovare (Andrea T.)
Avatar utente
...:: Thè Çlíêñt ::...
Aficionado
Aficionado
 
Messaggi: 27
Iscritto il: ven lug 28, 2006 9:24 pm

Messaggioda vale461mito » dom lug 30, 2006 2:14 pm

allora risolto il tt!!nn so come abbia fatto ma l'idea che mi è venuta è a dir poco esatta!sono andato da msconfig e ho caricato il programma sound manager all'avvio e adesso nn ho + il problema!il programma in questione si attiva all'avvio ed è quello per intenderci della scheda audio...io l'avevo disattivato all'avvio e quando dava sto maledetto problema...riattivandolo tt va benissimo...grazie comunque!
comunque a volte mi capita di usare il virtual dj e quando se nn sento una mazza come faccio ad usarlo!?!?ecco perche ho bisogno di sentire i file su tt i lettori comunque grazie dei consigli!
amo l'informatica ed ovviamente la studio a scuola...ehi tu visita il mio sito internet www.quellicheilkaos.altervista.org
Avatar utente
vale461mito
Aficionado
Aficionado
 
Messaggi: 79
Iscritto il: dom giu 25, 2006 2:44 pm
Località: matera


Torna a Software

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising