Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Blocco di IE e FF

Malfunzionamenti della LAN, suggerimenti sulla condivisione e altro legato alle reti.

Blocco di IE e FF

Messaggioda Luigi » mer lug 19, 2006 6:30 pm

mi connetto regolarmente al sito www.365sb.com (o perlomeno tento di connettermi!!!) dal mio PC.
Sia IE che FF vanno in 404 o Time Out.
Per connettermi devo usare un Connection Wizard rilasciato dal sito in questione.
Tutto questo dal mio PC.
Se invece per connettermi uso il PC di mio figlio o FF (MoZup) da chiavetta USB tutto fila liscio.
Specifico che normalmente vado su internet con una condivisione (mio PC client), quindi dovrei usare i dati (dns ecc.) di connessione di mio figlio, ma anche se mi connetto direttamente con il mio modem (e con i settaggi uguali a quelli dell'altroC) la cosa non va a buon fine.
A questo punto il problema è sul mio PC, ma non so dove andare a cercare. I Firewall in uso è Zone per tutti e due, l'antivirus è AVG per me e AntiVir per l'altro PC
Sistema Win XP aggiornato.
Qualche idea su dove andare a rovistare?
Grazie.
Luigi
"Aspetta da molto?". "Non importa quanto si aspetta, ma chi si aspetta".
Marilyn Monroe
Avatar utente
Luigi
Bronze Member
Bronze Member
 
Messaggi: 804
Iscritto il: lun ago 05, 2002 9:36 am
Località: Piemonte

Messaggioda gialloporpora » mer lug 19, 2006 9:42 pm

Strano come comportamento, sembrerebbe un problema di timeout però
non capisco perché Mozup Firefox ti funzioni.
Una volta nelle versioni vecchie di Firefox c'era un modo per settare il tempo di attesa
ma é stata tolta dal 2001 dunque fa testo quella del sistema operativo che però
non so come vada modificata.
Che versione hai di Mozup ? di Firefox ?
Ciao
Albert Einstein: « 10 cose sono infinite: l'universo e la stupidità umana ma sull'universo nutro ancora dubbi »
Avatar utente
gialloporpora
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 1780
Iscritto il: mer lug 27, 2005 11:55 pm

Messaggioda Luigi » gio lug 20, 2006 3:31 pm

MozUp FF v.07 (Build 0.6.8.4)
FF 1.5.04
Secondo me il lungo tempo di attesa è raggiunto per altri motivi.
Se lancio MozUp il caricamento è quasi immediato (ADSL 4mega), invece sia IE che FF continuano a caricare come se qualcosa gli impedisse di andare dove devono [boxed]
So che è una sensazione stupida (specialmente se applicata a un PC [:-H] ), ma questa è.......
Non vorrei che tutto ciò sia una conseguenza dell'installazione del Connection Wizard che.
Essendo installato su C:/ non influisce su MozUp ma solo su IE eFF.
Potrebbe essere? [8D]
Devo provare a disinstallarlo [rolleyes]
Ciao, Luigi
"Aspetta da molto?". "Non importa quanto si aspetta, ma chi si aspetta".
Marilyn Monroe
Avatar utente
Luigi
Bronze Member
Bronze Member
 
Messaggi: 804
Iscritto il: lun ago 05, 2002 9:36 am
Località: Piemonte


Torna a Reti e Internet

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising