Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Possibile virus

Un virus si è intromesso nel tuo computer? Vuoi navigare in tutta sicurezza? Sono sicure le transazione online? Come impedire a malintenzionati di intromettersi nel tuo pc? Come proteggere i tuoi dati? Qui trovi le risposte a queste ed altre domande

Possibile virus

Messaggioda tino » mer lug 12, 2006 10:35 am

Ciao a tutti.
Avevo scritto dei messaggi riguardo a questo mio problema già la settimana scorsa.
Vi riassumo brevemente:
all'improvviso il computer ha cominciato a spegnersi e riaccendersi in continuazione, senza che l'antivirus mi desse alcun segnale.

Dopo aver recuperato i dati mettendo l'hard disk in slave in un altro computer, ho formattato tutto e reinstallato windows XP.
Dopo due, tre giorni di normale funzionamento sono tornato al punto di partenza.
Sul computer è installato avast professional (versione demo per 60 giorni), ma non mi ha dato nessun segnale.

Ora vorrei provare a fare una scansione con un altro antivirus o con qualche programma tipo avast virus cleaner, ma non faccio a tempo a fare nulla che il computer si spegne.

C'è qualche programma per fare una scansione da floppy?O sto dicendo una sciocchezza?

Graze

ciao a tutti

Martino
Avatar utente
tino
Neo Iscritto
Neo Iscritto
 
Messaggi: 15
Iscritto il: mer giu 28, 2006 2:24 pm

Messaggioda Amantide » mer lug 12, 2006 11:18 am

Più probabile che ilproblema sia di natura hardware. Leggi questa discussione http://www.MegaLab.it/forum/viewtopic.php?t=22515
Avatar utente
Amantide
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 8126
Iscritto il: lun feb 06, 2006 4:13 pm
Località: Abruzzo

Messaggioda crazy.cat » mer lug 12, 2006 11:30 am

Sei hai formattato e sei di nuovo allo stesso punto, ritengo difficile un virus.
Anche se metti un cdrom con antivirus e il pc si resetta subito non risolvi un bel niente.

Apri il pc e controlla che tutte le ventole girino, dai una bella pulita con una bomboletta d'aria alla ventola della cpu, se non basta fai quello che avevo suggerito nel post che ti ha segnalato amantide.

con le grandi caldane di questi giorni anche il pc fa presto ad impazzire.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Messaggioda tino » mer lug 12, 2006 9:14 pm

Ciao Amantide e crazy.cat,
dopo un po' di tentativi penso abbiate ragione: deve essere qualcosa di hardware!Ma non riesco a capire cosa.Sembra che qualcosa si scaldi troppo, ma la ventola della cpu funziona. Ho provato a staccare i vari componenti ma nulla....Proverò ancora!Appena scopro il perché vi informerò.
Intanto grazie e buona serata.
Martino
Avatar utente
tino
Neo Iscritto
Neo Iscritto
 
Messaggi: 15
Iscritto il: mer giu 28, 2006 2:24 pm


Torna a Sicurezza

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising