Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

ancora problemi di accesso utente!!

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

ancora problemi di accesso utente!!

Messaggioda vale461mito » mer giu 28, 2006 10:41 pm

allora questa volta la cosa è semplice ... spero!!
dal PANNELLO DI CONTROLLO >> ACCOUNT UTENTE ho impostato la modalità di accesso con SCHERMATA INIZIALE ma incredibile ma vero sono costretto una volta avviato il PC a inserire il nome utente nella riga di comando!!!può causare disturbo aver installato l'utility xpize??quella per intenderci proposta su questa sito??
amo l'informatica ed ovviamente la studio a scuola...ehi tu visita il mio sito internet www.quellicheilkaos.altervista.org
Avatar utente
vale461mito
Aficionado
Aficionado
 
Messaggi: 79
Iscritto il: dom giu 25, 2006 2:44 pm
Località: matera

Messaggioda storm » ven giu 30, 2006 6:12 pm

si,spesso alcuni programmi modificano le chiavi di registro del sistema...
Avatar utente
storm
Aficionado
Aficionado
 
Messaggi: 103
Iscritto il: ven giu 10, 2005 11:26 am


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Bing [Bot] e 3 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising