Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

problema xp home

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

problema xp home

Messaggioda dariopedros » ven giu 09, 2006 11:04 pm

ragazzi mi succede una cosa alquanto strana, andando con il taso destro su un collegamento e poi su "trova destinazion" mi parte adaware invece della cartella di destinazione...

Cm posso fare x risolvere il problema?


Grazie
Avatar utente
dariopedros
Neo Iscritto
Neo Iscritto
 
Messaggi: 24
Iscritto il: dom lug 03, 2005 1:47 pm

Messaggioda Mr.TFM » sab giu 10, 2006 12:07 am

Prova a disinstallare adaware, pulire il registro da tutte le voci che riguardano adaware e reinstallarlo.
MegaLab è una potentissima droga virtuale.
"Nella setta del Codice Macintosh si può entrare, ma non se ne può uscire." V. ZUCCONI
Avatar utente
Mr.TFM
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 23387
Iscritto il: gio mar 18, 2004 11:46 am
Località: Livorno Ferraris (Vercelli)


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising