Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Problemi con mcafee e cd lab 3 versione

Office fa le bizze? Photoshop non funziona più? Forse possiamo darti una mano...

Problemi con mcafee e cd lab 3 versione

Messaggioda ducktony60 » lun giu 05, 2006 10:45 pm

[cry] Sono un supernovello del forum.
Fino a poco tempo fa non ho mai avuto problemi con la creazione del formato Iso del Bart Pe, invece adesso non riesco più a crearne l'immagine causa il seguente errore.
Errore: SetupDecompressOrCopyFile() "C:\Documents and Settings\Tonio\Documenti\Megalabcd\plugin\Mcafee scangui\files\scan.dat" in "C:\Documents and Settings\Tonio\Documenti\Megalabcd\BartPE\Programs\Mcafee scangui\scan.dat" 5: Accesso negato.
Ho visitato il forum ma non sono riuscito a risolvere il problema. Spero che la vostra pazienza non abbia un limite.
Salutoni e continuate così, siete mitici.
Avatar utente
ducktony60
Neo Iscritto
Neo Iscritto
 
Messaggi: 6
Iscritto il: lun giu 05, 2006 9:32 pm

Messaggioda crazy.cat » mar giu 06, 2006 6:47 am

1) Controlla che il file non sia con l'attributo di sola lettura
2) Cosa migliore è spostare il tutto in C:\megalabcd ho visto che usare cartelle interne con percorsi lunghi e il desktop, a volte provocava strani errori.

Benvenuto nel forum.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre


Torna a Software

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising