Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Disservizio Web con Alice?

Malfunzionamenti della LAN, suggerimenti sulla condivisione e altro legato alle reti.

Disservizio Web con Alice?

Messaggioda Zievatron » mer mag 31, 2006 12:50 pm

Ciao a tutti,
Sono utente di Alice flat da diversi anni.
Mi accade sempre più spesso che, quando mi connetto ad internet, la connessione di per sè sembra funzionare senza nessun problema, ma non è possibile raggiungere nessuna pagina web. Firefox mi da la pagina con il messaggio "Indirizzo Non Trovato".
Il problema perdura per tempi da un'oretta a tutta una giornata. :(
Poi, con l'ennesimo tentativo, tutto torna normale.
Anni fa, non ricordo neanche se accadeva. Negli ultimi mesi è successo già più volte.
A che serve aumentare la velocità, se poi il servizio, in pratica, viene a mancare del tutto? :(

Avete idea di che problema si tratti?
Con altri provider è lo stesso, meglio o peggio?
Zievatron (Il Nuovo Druido)
Avatar utente
Zievatron
Senior Member
Senior Member
 
Messaggi: 396
Iscritto il: ven mar 26, 2004 6:03 pm
Località: Taranto

Messaggioda ba_61 » mer mag 31, 2006 1:23 pm

Con Alice 4 Mega ed IE nessun problema (domani o più tardi, non so).
Avatar utente
ba_61
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 6290
Iscritto il: lun gen 10, 2005 11:36 pm

Messaggioda Mr.TFM » mer mag 31, 2006 2:36 pm

Alice 4 Mega, Firefox 1.5.0.3 sia su MacOSX che su Windows => 0 problemi!
MegaLab è una potentissima droga virtuale.
"Nella setta del Codice Macintosh si può entrare, ma non se ne può uscire." V. ZUCCONI
Avatar utente
Mr.TFM
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 23387
Iscritto il: gio mar 18, 2004 11:46 am
Località: Livorno Ferraris (Vercelli)


Messaggioda Zievatron » mer mag 31, 2006 9:04 pm

Non aveta mai avuto problemi?! [sbigot]
Allora sono io che ho la nuvoletta nera sulla testa! [cry+]

Come faccio a capire di che problema si tratta?

L'ultima volta è successo domenica scorsa.
Ho iniziato a tentare di navigare alle 07:00 e non ci sono riuscito che alle 19:00 [cry]
Zievatron (Il Nuovo Druido)
Avatar utente
Zievatron
Senior Member
Senior Member
 
Messaggi: 396
Iscritto il: ven mar 26, 2004 6:03 pm
Località: Taranto

Messaggioda Gio87 » mer mag 31, 2006 9:08 pm

Alice 4 Mega, Firefox 1.5.0.3 su windows...anche io mai avuto problemi di questo tipo...

può essere forse che nella tua zona stiano lavorando..oppure che c sia un disservizio..prova a chiamare quelli della telecom..e senti un po
....La Prima Necessità Dell'uomo è Il Superfluo....
Avatar utente
Gio87
Silver Member
Silver Member
 
Messaggi: 1053
Iscritto il: dom giu 12, 2005 8:20 pm
Località: Lombardia, Prov Milano

Messaggioda Mr.TFM » mer mag 31, 2006 10:01 pm

Zievatron ha scritto:Non aveta mai avuto problemi?! [sbigot]

Feeeeeeeeeeeeeeeeerma! Mai avuto problemi? [rotfl]

Io ho avuto un fottio di problemi! Nel il mio "0 problemi" era sonttointeso un "di questo tipo"...

Altri problemi sono all'ordine del giorno...
Non scarichi la posta, oppure non la invii, non funziona lo spazio web, oppure il portale, oppure questo o quello.... Insomma.... Mica tutte rose e fiori....

Quindi ti dico di aspettare con pazienza perché magari stanno lavorando sui server o sulla linea della tua zona. SE PROPRIO non resisti, chiama il 187 e esponi il tuo problema: è un tuo diritto informarti!

Consiglio da amico: telefono 2/3 volte se la loro risposta non ti soddisfa...... Capirai poi il perché! [fischio]
MegaLab è una potentissima droga virtuale.
"Nella setta del Codice Macintosh si può entrare, ma non se ne può uscire." V. ZUCCONI
Avatar utente
Mr.TFM
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 23387
Iscritto il: gio mar 18, 2004 11:46 am
Località: Livorno Ferraris (Vercelli)

Messaggioda Gio87 » gio giu 01, 2006 5:24 pm

esatto il portale molte volte nn funziona..sopratutto quello per invio sms..li spesso e volentieri fa le bizze..per il resto lo spazio web avevo accennato qualche cosa ma poi mi sono stancato.. [:-D] [:-D]
....La Prima Necessità Dell'uomo è Il Superfluo....
Avatar utente
Gio87
Silver Member
Silver Member
 
Messaggi: 1053
Iscritto il: dom giu 12, 2005 8:20 pm
Località: Lombardia, Prov Milano


Torna a Reti e Internet

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising