Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

spybot non funziona

Un virus si è intromesso nel tuo computer? Vuoi navigare in tutta sicurezza? Sono sicure le transazione online? Come impedire a malintenzionati di intromettersi nel tuo pc? Come proteggere i tuoi dati? Qui trovi le risposte a queste ed altre domande

spybot non funziona

Messaggioda SILVELLO10 » mar mag 23, 2006 9:19 pm

salve!! ho lo spybot che ogni volta che lo intallo si arresta improvisamente il pc mi sono accorto che prima che si spegne in un istante l'icona di EWIDO da l'errore sull'icona in basso a destra .
Avatar utente
SILVELLO10
Senior Member
Senior Member
 
Messaggi: 452
Iscritto il: mer lug 13, 2005 12:05 am
Località: CITTADELLA

Messaggioda ba_61 » mer mag 24, 2006 1:28 am

Evidentemente Spybot ed Ewido entrano in conflitto.

Non ti consiglio quale tenere: personalmente Spybot è sufficiente (ma si ritorna sempre allo stesso discorso di come soggettivamente si presta attenzione alla protezione del PC, come e dove si naviga e via dicendo).
Avatar utente
ba_61
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 6290
Iscritto il: lun gen 10, 2005 11:36 pm


Torna a Sicurezza

Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising