Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Continuo riavvio di Win XP Professional

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Continuo riavvio di Win XP Professional

Messaggioda albix » gio mag 18, 2006 1:18 am

Ciao a tutti,
sono nuovo di questa bella community, quindi la prima cosa che faccio è di complimentarmi con i fondatori ed i sostenitori.
COMPLIMENTI!!!!! [applauso] [applauso]

Ora ho il seguente problema: ho un pc con XP Pro che improvvisamente ha iniziato a fare le bizze. Ogni volta che accendo il PC, dopo la procedura di boot e il login mi appare il desktop e quando finisce di caricare il tutto, il pc si riavvia.
Questo lo fa all'infinito. E quindi, ogni volta che riavvia parte anche lo scandisk.

Cosa può essere?
Cosa mi consigliate di fare?

Ciao e grazie a tutti in anticipo.
Albix
Avatar utente
albix
Neo Iscritto
Neo Iscritto
 
Messaggi: 2
Iscritto il: gio mag 18, 2006 1:04 am

Messaggioda kpaolo » gio mag 18, 2006 3:49 pm

può essere RAM danneggiata oppure dei conflitti hardware risolvibili con l'aggiornamento del BIOS della tua scheda madre e ti tutti i driver dei suoi componenti
Avatar utente
kpaolo
Bronze Member
Bronze Member
 
Messaggi: 996
Iscritto il: mar nov 08, 2005 8:11 am

Messaggioda crazy.cat » gio mag 18, 2006 4:43 pm

Ciao Albix e benvenuto.
Riesci a partire in modalità provvisoria?
http://www.MegaLab.it/2556

Se almeno in modalità provvisoria parte, vai in pannello di controllo - strumenti di amministrazione - visualizzatore eventi e controlla tutti gli errori presenti.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre


Messaggioda albix » gio mag 18, 2006 11:15 pm

Proverò in modalità provvisoria ed eventualmente ad eseguire qualche tool diagnostico per verificare lo stato della ram o di altri componenti.
Chissà se trovo in rete qualcosa...

Grazie!
Albix
Avatar utente
albix
Neo Iscritto
Neo Iscritto
 
Messaggi: 2
Iscritto il: gio mag 18, 2006 1:04 am

Messaggioda Gio87 » ven mag 19, 2006 7:09 am

se posso dare un mio parere potrebbe anche essere la temperatura della cpu.. noti magari che è un po caldo il pc?? cose del genere..prova a guardare se va la ventola eccetra..ciao e benvenuto [:-D]
....La Prima Necessità Dell'uomo è Il Superfluo....
Avatar utente
Gio87
Silver Member
Silver Member
 
Messaggi: 1053
Iscritto il: dom giu 12, 2005 8:20 pm
Località: Lombardia, Prov Milano

Messaggioda crazy.cat » ven mag 19, 2006 7:35 am

albix ha scritto:Proverò in modalità provvisoria ed eventualmente ad eseguire qualche tool diagnostico per verificare lo stato della ram o di altri componenti.
Chissà se trovo in rete qualcosa...


Per i test della ram puoi usare questi
http://www.MegaLab.it/2412
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising