Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

project1

Un virus si è intromesso nel tuo computer? Vuoi navigare in tutta sicurezza? Sono sicure le transazione online? Come impedire a malintenzionati di intromettersi nel tuo pc? Come proteggere i tuoi dati? Qui trovi le risposte a queste ed altre domande

project1

Messaggioda californo » lun mag 15, 2006 8:33 pm

Buongiorno a tutti..è la prima volta che scrivo nel forum.
Purtroppo non ho trovato indicazione per quanto segue:
All'accensione del Pc(windows xp sp2) aprendo task manager trovo sempre un'applicazione denominata "project1"(che mi rimanda al processo:Adobe gamma Loader.exe) in stato di esecuzione.
In concomitanza se cerco di aprire risorse del computer o la posta elettronica o una pagina internet il pc rallenta e devono passare circa 1-2 minuti prima di poter accedere alle cartelle o alla connessione remota.
potrebbe essere un virus?

grazie a tutti
Avatar utente
californo
Neo Iscritto
Neo Iscritto
 
Messaggi: 7
Iscritto il: lun mag 15, 2006 7:49 pm

Messaggioda crazy.cat » mar mag 16, 2006 7:11 am

Si.
http://www.symantec.com/avcenter/venc/d ... yglot.html
http://www.sophos.com/virusinfo/analyse ... basee.html

Prova a prendere quei due file e li carichi sul sito www.virustotal.exe per vedere di che virus si tratta.

Se sono virus, li selezioni con questo programma
http://www.MegaLab.it/2427
riavvii il pc e li elimini

Se poi vuoi farti un ulteriore controllo dei virus
http://www.MegaLab.it/2333
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Adobe Gamma Loader.exe

Messaggioda californo » mar mag 16, 2006 10:38 pm

Buongiorno..

grazie per le indicazioni..

ho immesso in virustotal il file in oggetto con le seguenti analisi:

Antivirus Version Update Result
AntiVir 6.34.1.27 05.16.2006 TR/VB.ami.1
Avast 4.6.695.0 05.15.2006 no virus found
AVG 386 05.15.2006 Generic.TWK
BitDefender 7.2 05.16.2006 no virus found
CAT-QuickHeal 8.00 05.15.2006 no virus found
ClamAV devel-20060426 05.16.2006 no virus found
DrWeb 4.33 05.16.2006 Trojan.Click.1182
eTrust-InoculateIT 23.72.9 05.16.2006 no virus found
eTrust-Vet 12.4.2211 05.16.2006 no virus found
Ewido 3.5 05.16.2006 Trojan.VB.ami
Fortinet 2.76.0.0 05.16.2006 Adware/AdClicker
F-Prot 3.16c 05.15.2006 destructive program named W32/Trojan.CNP
Ikarus 0.2.65.0 05.16.2006 Trojan.Win32.VB.ami
Kaspersky 4.0.2.24 05.16.2006 Trojan.Win32.VB.ami
McAfee 4763 05.16.2006 AdClicker-C.gen
Microsoft 1.1372 05.16.2006 no virus found
NOD32v2 1.1541 05.16.2006 Win32/TrojanClicker.VB.NBD
Norman 5.90.17 05.16.2006 W32/VBTroj.AJX
Panda 9.0.0.4 05.16.2006 Trj/Clicker.PY
Sophos 4.05.0 05.16.2006 no virus found
Symantec 8.0 05.16.2006 no virus found[/color]
TheHacker 5.9.7.144 05.16.2006 Trojan/VB.ami
UNA 1.83 05.15.2006 Trojan.Win32.VB
VBA32 3.11.0 05.16.2006 no virus found

Purtroppo Symantec non lo riconosce come virus(ho provato anche sul sito).Ho cercato dove fosse installato e l'ho trovato nei files dei programmi di avvio in automatico.L'ho cancellato(senza problemi) ma credo che in giro ci sia ancora qualcosa perché il pc all'accensione va ancora a rilento..

Ps.quando cerco di verificare con la procedura di Symantec per l'eliminazione del virus project1 che mi hai segnalato nei link,all'ingresso nel registro di sistema il pc si blocca e le prestazioni vanno al 100%
è normale?
Grazie ancora
Avatar utente
californo
Neo Iscritto
Neo Iscritto
 
Messaggi: 7
Iscritto il: lun mag 15, 2006 7:49 pm


Messaggioda antonio » mer mag 17, 2006 12:50 pm

visto che mcfee lo riconosce fai dalla mod provvisoria la scansione con scangui come ti ha segnalato crazy.cat
Avatar utente
antonio
Silver Member
Silver Member
 
Messaggi: 1612
Iscritto il: ven apr 04, 2003 7:17 pm
Località: roma e cosenza

inibizione accesso internet

Messaggioda californo » mer mag 17, 2006 8:27 pm

Buongiorno..
la situazione purtroppo è peggiorata.Ora non riesco piu' a connettermi dal mio pc ad internet.Quando inserisco la psw di ingresso vengo "buttato fuori" con la motivazione di nome utente o psw errata.
Ho fatto girare anche l'antivirus che ho scaricato dal sito in modalità provvisoria,ma non trova alcun file infetto.
Forse devo spuntare qualche opzione in particolare?

grazie ancora
Avatar utente
californo
Neo Iscritto
Neo Iscritto
 
Messaggi: 7
Iscritto il: lun mag 15, 2006 7:49 pm

Agv free

Messaggioda californo » mar mag 23, 2006 4:56 pm

Buongiorno a tutti,
credo di aver risolto il problema installando la versione free dell'antivirus in oggetto che ha trovato un virus Trojan backdoor..
Avatar utente
californo
Neo Iscritto
Neo Iscritto
 
Messaggi: 7
Iscritto il: lun mag 15, 2006 7:49 pm


Torna a Sicurezza

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising