Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

OpenOffice Base - Copia/Incolla

Il forum riservato agli amici del Pinguino e al software libero.

OpenOffice Base - Copia/Incolla

Messaggioda m.pat » ven mar 31, 2006 2:54 pm

Ciao a tutti!

Uso da un po' OpenOffice insieme a MS Office e cerco ogni giorno di spostarmi un po' di piu' sul primo...

mi sono imbattuto in un problema con OpenOffice Base e non so bene come risolverlo:

Ho creato una tabella e la sua maschera relativa per immettere i dati. Tutto funziona alla perfezione. Il problema e' che io i dati li ho gia', quindi non li voglio immettere manualmente, ma copiare e incollare.
Ho provato e riprovato, ma il copia/incolla mi sembra funzionare solo per un singolo campo (e io ho bisogno di incollare un gruppo di records).

Qualcuno sa come aiutarmi? Grazie Mille!

Marco
Avatar utente
m.pat
Aficionado
Aficionado
 
Messaggi: 29
Iscritto il: mer gen 11, 2006 5:47 pm
Località: Dublino

Torna a Distribuzioni, Kernel e Software Applicativo

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising