Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

controlla argomento e programmi trial.

Suggerimenti, commenti, segnalazione errori, critiche, lodi e quant'altro riguardi strettamente MegaLab.it e i suoi contenuti.

controlla argomento e programmi trial.

Messaggioda oynk » lun mar 13, 2006 1:20 pm

Ciao a tutti...

2 domande :
1)quando mi arriva posta da MegaLab e mi dice :"ricevi questa mail perché stai controllando l'argomento etc"si insomma qualcosa di simile, e mi invita a cliccare sul link evidenziato non mi si apre più MegaLab e mi dice pagina scaduta.Come mai ? grazie.

2) è già la QUINTA volta che scarico un programma ("NXsetup" e Diskeeper) che dura UN MESE, NX consigliato da voi ,
una volta si fa usare ma non ce n'è mai una seconda, anche solo dopo poche ore. Come mai?
grazie ancora.
Avatar utente
oynk
Aficionado
Aficionado
 
Messaggi: 78
Iscritto il: ven giu 03, 2005 7:26 am

Re: controlla argomento e programmi trial.

Messaggioda Boo » lun mar 13, 2006 1:37 pm

oynk ha scritto:quando mi arriva posta da MegaLab e mi dice :"ricevi questa mail perché stai controllando l'argomento etc"si insomma qualcosa di simile, e mi invita a cliccare sul link evidenziato non mi si apre più MegaLab e mi dice pagina scaduta.Come mai ? grazie.

perché hai sottoscritto l'argomento e ti viene notificato quando qualcuno inserisce un messaggio nella discussione, puoi disattivarlo cliccando sul link che vedi in basso a sinistra, sotto il conteggio delle pagine, quando visualizzi una discussione

oynk ha scritto:è già la QUINTA volta che scarico un programma ("NXsetup" e Diskeeper) che dura UN MESE, NX consigliato da voi ,
una volta si fa usare ma non ce n'è mai una seconda, anche solo dopo poche ore. Come mai?

Il presupposto dei programmi in prova è quello lo provi per un tot e poi decidi se disinstallarlo o comprarlo, puoi installarlo quante volte vuoi ma le voci nel registro che il programma lascia rendono impossibile un nuovo utilizzo, formattare tuttavia risolve, se hai la pazienza per farlo ogni volta.
Avatar utente
Boo
Silver Member
Silver Member
 
Messaggi: 1276
Iscritto il: sab dic 04, 2004 3:41 pm

thanks BOO

Messaggioda oynk » lun mar 27, 2006 7:55 am

1----Ciao grazie x la risposta, ma leggi bene ciò che ho scritto...
NON mi si apre "PIU'" (prima lo ha sempre fatto!!!)
Cosa posso fare???
Grazie.

2--Tu mi dici ,giustamente, che dopo un tot di uso dei programmi devi formattare etc ...OK
----ma io ho scritto che: "DOPO 1 VOLTA CHE LO USO" la seconda già nn posso + usarlo!!!...è normale??????....a cosa è dovuto?????ci prendono x i fondelli???è un trucco x farsi pubblicità????
grazie ancora...
Avatar utente
oynk
Aficionado
Aficionado
 
Messaggi: 78
Iscritto il: ven giu 03, 2005 7:26 am


Messaggioda Leo » lun mar 27, 2006 8:15 am

1 - Mi puoi gentilmente postare il link che genera questo problema?

2 - Sei sicuro di non aver fatto l'installazione del programma prima dei termini previsti per l'uso? Magari anche di una versione precedente. E' un comportamento molto strano in effetti...
Leo
Responsabile Tecnico MegaLab.it
Avatar utente
Leo
Silver Member
Silver Member
 
Messaggi: 1683
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara

Per Leo

Messaggioda oynk » mer apr 05, 2006 10:24 am

Grazie x la risposta...
il link ora non l'ho sottomano, ma è quello che appare quando dopo aver visto che Outlook m segnala che c'è un messaggio e aver cliccato sopra, mi esce la scritta "ricevi questo messaggio perkè stai controllando l'argomento....."e c'è un link che miporta "Direttamente" all'argomento.
NON ho installato NULLA e da 2 anni a questa parte ha sempre funzionato
solo da 1 mese NON mi porta all'argomento "direttamente" ma devo entrare nel sito e non ricordandomi dove ho "Postato" devo cercare molto a lungo.
(Potrei disabilitare il servizio che mi avverte d 1 risposta e poi riattivarlo per vedere se cambia qualcosa?e come faccio a Riattivarlo?

----Che mi puoi dire rispetto ai programmi scaricati che dovrebbero funzionare 1 mese e invece dopo UN solo uso non funzionano più?!?
Ciao e grazie.
Avatar utente
oynk
Aficionado
Aficionado
 
Messaggi: 78
Iscritto il: ven giu 03, 2005 7:26 am

Messaggioda ba_61 » mer apr 05, 2006 11:30 am

Che mi puoi dire rispetto ai programmi scaricati che dovrebbero funzionare 1 mese e invece dopo UN solo uso non funzionano più?!?

Se lo stesso programma lo hai già installato una volta e poi rimosso, come già citato, crea delle chiavi che impossibilitano di nuovo l'utilizzo.
Avatar utente
ba_61
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 6290
Iscritto il: lun gen 10, 2005 11:36 pm

grazie BA E LEO

Messaggioda oynk » sab apr 15, 2006 9:14 am

ora ha ripreso a funzionare il collegamento diretto al sito MegaLab cliccando il link ....tutto ok.
Avatar utente
oynk
Aficionado
Aficionado
 
Messaggi: 78
Iscritto il: ven giu 03, 2005 7:26 am


Torna a Benvenuto in MegaLab.it

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising