Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

outlook e collegamenti

Malfunzionamenti della LAN, suggerimenti sulla condivisione e altro legato alle reti.

outlook e collegamenti

Messaggioda mario 87 » mar gen 31, 2006 8:08 pm

ciao ragazzi ho un problema, avete presente i messaggi che arrivano se decio di avere la notifica di un mio post nel forum, che praticamente ti manda alla discussione ecco io se clicco su quella stringa non mi si apre piu internet explore, devo dire che prima ho installato firefox (e lo installato come risorsa internet primaria) e poi per problemi lo disinstallato, da quel momento non è andato piu.
Grazie ciao [cry+]
Avatar utente
mario 87
Aficionado
Aficionado
 
Messaggi: 131
Iscritto il: sab lug 09, 2005 2:51 pm

Messaggioda crazy.cat » mer feb 01, 2006 8:20 am

Apri Ie vai su Strumenti - Opzioni internet - Programmi e verifichi che ci sia il flag su Browser internet come predefinito.
Chiudi e riapri il browser e dovrebbe risolvere.
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre


Torna a Reti e Internet

Chi c’è in linea

Visitano il forum: Google [Bot] e 3 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising