Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Windows Media Player rallentato!!

Office fa le bizze? Photoshop non funziona più? Forse possiamo darti una mano...

Windows Media Player rallentato!!

Messaggioda Poseper » mer set 10, 2003 1:08 pm

[:o)]
Da alcuni giorni quando riproduco file MP3 con WindowsMediaPlayer9
i brani sono rallentati, come se perdessero i giri (come nei vecchi vinile!) Com'è possibile? Puo essere a seguito di installazioni di "Raccolte Codec" o di "Programmi freeware"?
Ho provato a reinstallare WMPlayer9, ma è stato inutile
Grazie per l'aiuto e salutoni
GIORGIO
Avatar utente
Poseper
Neo Iscritto
Neo Iscritto
 
Messaggi: 4
Iscritto il: mer set 10, 2003 1:02 pm
Località: Lombardia

Windows Media Player rallentato!!

Messaggioda Poseper » mer set 10, 2003 1:08 pm

[:o)]
Da alcuni giorni quando riproduco file MP3 con WindowsMediaPlayer9
i brani sono rallentati, come se perdessero i giri (come nei vecchi vinile!) Com'è possibile? Puo essere a seguito di installazioni di "Raccolte Codec" o di "Programmi freeware"?
Ho provato a reinstallare WMPlayer9, ma è stato inutile
Grazie per l'aiuto e salutoni
GIORGIO
Avatar utente
Poseper
Neo Iscritto
Neo Iscritto
 
Messaggi: 4
Iscritto il: mer set 10, 2003 1:02 pm
Località: Lombardia

Messaggioda Baltak » mer set 10, 2003 1:20 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da Poseper</i>
<br />Da alcuni giorni quando riproduco file MP3 con WindowsMediaPlayer9
i brani sono rallentati, come se perdessero i giri (come nei vecchi vinile!) Com'è possibile? Puo essere a seguito di installazioni di "Raccolte Codec" o di "Programmi freeware"?
Ho provato a reinstallare WMPlayer9, ma è stato inutile
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">
prova ad installare winamp
(la sezione giusta per il tuo post è Software Applicativo non sbagliarti in futuro)
Avatar utente
Baltak
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 3585
Iscritto il: sab lug 12, 2003 12:42 pm
Località: Campania

Messaggioda Zane » mer set 10, 2003 2:07 pm

Fai così

"View->Enhancements->Play Speed Setting" Clicca su "Normal".
Avatar utente
Zane
MLI Hero
MLI Hero
 
Messaggi: 7935
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara


Torna a Software

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising