Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

problema con outlook express

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

problema con outlook express

Messaggioda dome57 » dom dic 11, 2005 2:56 pm

Quando ricevo email con link automatici a siti web o newsgroup outlook non mi apre più (in automatico) internet explorer se quest'ultimo è già aperto.

I link automatici funzionano invece se internet explorer non è caricato.

Come risolvere il problema???
Avatar utente
dome57
Neo Iscritto
Neo Iscritto
 
Messaggi: 2
Iscritto il: dom dic 11, 2005 9:33 am

Messaggioda The King of GnG » dom dic 11, 2005 4:42 pm

Strano, molto strano....non è che il link ti viene aperto nella finestra di Internet Explorer già aperta vero?!? O_o
People should just buy a cd and rip it. You are legal then" - William Henry Gates III (detto "Bill")
Avatar utente
The King of GnG
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 11144
Iscritto il: mer mar 02, 2005 8:24 pm
Località: La Biblioteca di Babele

Messaggioda dome57 » dom dic 11, 2005 4:59 pm

il problema è proprioquesto !!, se la finestra di explorer è già aperta il link non si apre, mentre se explorer e chiuso il link si apre lanciando in automatico l'apertura di explore.

Fino a pochi gg. fà tutto funzionava regolarmente.
Avatar utente
dome57
Neo Iscritto
Neo Iscritto
 
Messaggi: 2
Iscritto il: dom dic 11, 2005 9:33 am


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising