Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

internet explorer

Malfunzionamenti della LAN, suggerimenti sulla condivisione e altro legato alle reti.

internet explorer

Messaggioda darkhouse87 » mar dic 06, 2005 2:37 pm

ho un problema....quando apro internet explorer dopo 1 secondo che carica la pagina iniziale si chiude automaticamente!!!!e questo problema me lo fa anche con windows media player 10
Avatar utente
darkhouse87
Aficionado
Aficionado
 
Messaggi: 38
Iscritto il: gio dic 01, 2005 4:31 pm

Messaggioda crazy.cat » mar dic 06, 2005 3:51 pm

Puzza tanto di virus......

Nella nostra sezione sicurezza in home page del sito ci sono Scangui e Sysclean e fai una bella scansione dalla modalità provvisoria
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Messaggioda darkhouse87 » mar dic 06, 2005 11:12 pm

provo a vedere poi ti faccio sapere
Avatar utente
darkhouse87
Aficionado
Aficionado
 
Messaggi: 38
Iscritto il: gio dic 01, 2005 4:31 pm

Messaggioda darkhouse87 » mer dic 07, 2005 2:16 pm

a posto ho risolto tutto!!!!era un ca**o di antivirus che dava fastidio a internet...
grazie comunque
Avatar utente
darkhouse87
Aficionado
Aficionado
 
Messaggi: 38
Iscritto il: gio dic 01, 2005 4:31 pm


Torna a Reti e Internet

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising