Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Messaggio di errore di Explorer

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Messaggio di errore di Explorer

Messaggioda lorenzo.faina » dom nov 13, 2005 6:46 pm

Navigando su un determinato sito mi compare questo errore nn so come comportarmi (in quel sito devo andarci x forza)
Ho win 98 SE

IEXPLORE ha provocato un errore di pagina non valida nel
modulo JSCRIPT.DLL in 0167:75c56280.
Registri:
EAX=75c68dc3 CS=0167 EIP=75c56280 EFLGS=00010246
EBX=0055ab54 SS=016f ESP=00550000 EBP=0055a8a8
ECX=00000024 DS=016f ESI=0055ab54 FS=52d7
EDX=817f221c ES=016f EDI=000002a8 GS=0000
Byte all'indirizzo CS:EIP:
50 c3 8b 44 24 08 8b 4c 24 10 0b c8 8b 4c 24 0c
Immagine dello stack:
00000000 00000000 00000000 00000000 00000000 00000000 00000000 00000000 00000000 00000000 00000000 00000000 00000000 00000000 00000000 00000000
Avatar utente
lorenzo.faina
Senior Member
Senior Member
 
Messaggi: 205
Iscritto il: mer apr 27, 2005 7:56 pm

Messaggioda crazy.cat » dom nov 13, 2005 7:31 pm

Intanto ti direi di aggiornare le java machine
http://www.java.com/it/download/windows_xpi.jsp
riavviare il pc e riprovare.
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Messaggioda lorenzo.faina » lun nov 14, 2005 12:03 pm

ho aggiornato java ma mi da sempre il medesimo errore quando vado in quel determinato sito. che stress
Avatar utente
lorenzo.faina
Senior Member
Senior Member
 
Messaggi: 205
Iscritto il: mer apr 27, 2005 7:56 pm


Messaggioda Pacopas » lun nov 14, 2005 3:05 pm

che sito è

puoi dircelo?

cosi verifichiamo.
alla fine... ogni uomo considera i limiti della propria visione personale come i limiti del mondo...
Avatar utente
Pacopas
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 6708
Iscritto il: mer ott 05, 2005 12:44 am

Messaggioda Joe91 » lun nov 14, 2005 10:19 pm

prova ad aggiornare internet explorer...
Ciao [:-D]
Joe91 :)
Avatar utente
Joe91
Neo Iscritto
Neo Iscritto
 
Messaggi: 23
Iscritto il: dom nov 13, 2005 7:11 pm

Messaggioda lorenzo.faina » mer nov 16, 2005 10:34 am

il sito in questione è www.lexitalia.it
Avatar utente
lorenzo.faina
Senior Member
Senior Member
 
Messaggi: 205
Iscritto il: mer apr 27, 2005 7:56 pm

Messaggioda crazy.cat » mer nov 16, 2005 11:22 am

Il sito che hai indicato funziona.

Concordo con Joe91 prova a reinstallare/aggiornare Ie
Qui trovi il pacchetto completo di Ie6 sp1
http://www.rolbox.it/download/Explorer/ ... 0sp1it.zip
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising