Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Ricevuta di una mail inviata

Office fa le bizze? Photoshop non funziona più? Forse possiamo darti una mano...

Ricevuta di una mail inviata

Messaggioda Saluti » mer ago 10, 2005 5:26 pm

Uso dei programmi che consentono di verificare l'avvenuta lettura del messaggio senza che il destinatario debbe fare niente. Li trovo molto utili.
Ho usato per un po' MSGTAG che funziona attraverso i normali programmi di posta.
Da un po' di tempo però il suo uso crea un problema: quando è attivo le mail inviate non sono inviate, benchè siano date per inviate (si trovano in posta inviata). Io uso Incredimail, ma il problema c'è anche on Outlook.
Ho provato poi un programma simile: SentThere. Questo può anche funzionare da solo e quando è così, funziona perfettamente. Se però lo associo a Incredimail o Outlook, ecco che il problema di prima si ripropone: i programmi mi dicono che le mail sono inviate, e invece non è vero.
Ho controllato mille volte tutti i prametri di configurazione e sono a posto.
C'è qualche super esperto che mi indica cosa posso fare?
S.O. Xp Pro Sp2
Grazie
Avatar utente
Saluti
Senior Member
Senior Member
 
Messaggi: 263
Iscritto il: lun apr 25, 2005 10:13 am

Messaggioda Monkey13 » mer ago 10, 2005 5:33 pm

Hai fatto una scansione con qualche anti-trojan per vedere se il problema sta in un maledetto spyware?
"La civiltà ebbe inizio quando per la prima volta l'uomo scavò la terra e vi gettò un seme." Kahlil Gibran
Avatar utente
Monkey13
Bronze Member
Bronze Member
 
Messaggi: 545
Iscritto il: gio giu 23, 2005 8:35 pm
Località: Padova (Vigodarzere)

Messaggioda Saluti » mer ago 10, 2005 5:36 pm

Sono pulitissimo!
Avatar utente
Saluti
Senior Member
Senior Member
 
Messaggi: 263
Iscritto il: lun apr 25, 2005 10:13 am

Messaggioda Monkey13 » gio ago 11, 2005 8:45 am

hai fatto una pulizia anche nel registro??? può essere qualche chiave del regiostro che non va bene...
"La civiltà ebbe inizio quando per la prima volta l'uomo scavò la terra e vi gettò un seme." Kahlil Gibran
Avatar utente
Monkey13
Bronze Member
Bronze Member
 
Messaggi: 545
Iscritto il: gio giu 23, 2005 8:35 pm
Località: Padova (Vigodarzere)

Messaggioda Saluti » ven ago 12, 2005 3:06 pm

Risolto!
il problema stava nella configurazione di MSGTAG e non in quello del programma di posta!
Avatar utente
Saluti
Senior Member
Senior Member
 
Messaggi: 263
Iscritto il: lun apr 25, 2005 10:13 am


Torna a Software

Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising