Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Aiuto non riesco piu' a vedere le foto con internet explorer

Malfunzionamenti della LAN, suggerimenti sulla condivisione e altro legato alle reti.

Aiuto non riesco piu' a vedere le foto con internet explorer

Messaggioda CESAREX » mer giu 15, 2005 2:27 pm

Ciao ragazzi, mi servirebbe una mano...

Porvando a scaricare delle copertine dei cd da vari siti internet.. non mi appaiono piu' le immagini ma solo una x in alto....

Ci sono sempre riuscito..

Ho provato a disinstallare IE 6 e poi a reinstalarlo ma niente...
C'e qualche modifica da verificare nelle opzioni di internet ??

Mi date una mano...

Grazie..

Ale..
Alexandro...
Avatar utente
CESAREX
Bronze Member
Bronze Member
 
Messaggi: 530
Iscritto il: sab ott 11, 2003 11:09 am
Località: COPPARO (FERRARA)

Messaggioda Michael » mer giu 15, 2005 2:46 pm

  • Le opzioni internet sono troppo restrittive?
  • Hai installato o/e configurato bene un programma di protezione?
  • Hai provato a riavviare il computer con tutti i metodi possibili?
Io voglio soldi, SOLO SOLDI!!
Non me ne frega niente del monopolio!
Avatar utente
Michael
Silver Member
Silver Member
 
Messaggi: 1543
Iscritto il: mer dic 01, 2004 7:13 pm
Località: xxx

Non ci riesco ancora

Messaggioda CESAREX » dom lug 03, 2005 9:14 am

Ciao ragazzi,

Ho provato ma niente mi da sempre l' errore con ' immagine che non compare con la x in alto...

Da cosa puo' dipendere ?

Mi date una mano.?

Grazie...
Alexandro...
Avatar utente
CESAREX
Bronze Member
Bronze Member
 
Messaggi: 530
Iscritto il: sab ott 11, 2003 11:09 am
Località: COPPARO (FERRARA)


Re: Aiuto non riesco piu' a vedere le foto con internet expl

Messaggioda Guya » dom lug 10, 2005 9:58 am

CESAREX ha scritto:Ciao ragazzi, mi servirebbe una mano...

Porvando a scaricare delle copertine dei cd da vari siti internet.. non mi appaiono piu' le immagini ma solo una x in alto....

Ci sono sempre riuscito..

Ho provato a disinstallare IE 6 e poi a reinstalarlo ma niente...
C'e qualche modifica da verificare nelle opzioni di internet ??

Mi date una mano...

Grazie..

Ale..


Anche se hai reinstallato... la cache e le impostazioni non viengono rimosse.
Svuota i temporanei e nelle opzioni avanzate, ripristina i valori predefiniti.
Avatar utente
Guya
Aficionado
Aficionado
 
Messaggi: 140
Iscritto il: mar ott 07, 2003 1:50 pm
Località: Lombardia

Messaggioda Diablo » dom lug 10, 2005 11:55 am

dovrebbe esserci una spunta che non ti fa visualizzare l'immagine (ho avuto lo stesso problema un tempo).
Ma non ti so dire il percorso esatto, ormai vado con firefox [8D]
Diablo
Avatar utente
Diablo
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 1987
Iscritto il: dom lug 20, 2003 7:43 pm
Località: Roma

Messaggioda Guya » dom lug 10, 2005 2:12 pm

Dal menu strumenti di explorer seleziona opzioni e
vai sulla scheda avanzate .... spunta quello evidenziato.

Immagine
Avatar utente
Guya
Aficionado
Aficionado
 
Messaggi: 140
Iscritto il: mar ott 07, 2003 1:50 pm
Località: Lombardia

Ok grazie...

Messaggioda CESAREX » sab lug 23, 2005 12:56 pm

Gentilissimo..

Ale..
Alexandro...
Avatar utente
CESAREX
Bronze Member
Bronze Member
 
Messaggi: 530
Iscritto il: sab ott 11, 2003 11:09 am
Località: COPPARO (FERRARA)


Torna a Reti e Internet

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising