Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Problemi di mancanza segnale adsl nella sera 26 maggio 2005

Il tuo Sistema Operativo non vuole riconoscerti una periferica? I nuovi Driver della scheda video ti danno problemi? La tastiera ti parla in una lingua incomprensibile? Posta e cercheremo di aiutarti.
Per problemi legati strettamente all'Hardware utilizzate "Hardware, Modding & Overclock"

Problemi di mancanza segnale adsl nella sera 26 maggio 2005

Messaggioda winman » ven mag 27, 2005 8:11 am

Ieri sera 26 maggio alle 22.30 circa sia il mio modem Adsl ha perso il segnale adsl , ho provato con quello del mio fratello idem!
Oggi il segnale c'è !
Che ci siano stati problemi alla Centralina Adsl ? [sbigot]
( i telefoni andavano )!
Avatar utente
winman
Silver Member
Silver Member
 
Messaggi: 1398
Iscritto il: gio mar 31, 2005 5:23 pm
Località: pisa

Messaggioda Mr.TFM » ven mag 27, 2005 8:39 am

winman ha scritto:Ieri sera 26 maggio alle 22.30 circa sia il mio modem Adsl ha perso il segnale adsl , ho provato con quello del mio fratello idem!
Oggi il segnale c'è !
Che ci siano stati problemi alla Centralina Adsl ? [sbigot]
( i telefoni andavano )!
può darsi.
Anche da me è successa la stessa cosa...
L'indomani mattina ho potuto riprendere a navigare......
MegaLab è una potentissima droga virtuale.
"Nella setta del Codice Macintosh si può entrare, ma non se ne può uscire." V. ZUCCONI
Avatar utente
Mr.TFM
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 23387
Iscritto il: gio mar 18, 2004 11:46 am
Località: Livorno Ferraris (Vercelli)

Comunque l'ho sempre detto !

Messaggioda winman » ven mag 27, 2005 10:24 am

Mr.TFM ha scritto:
winman ha scritto:Ieri sera 26 maggio alle 22.30 circa sia il mio modem Adsl ha perso il segnale adsl , ho provato con quello del mio fratello idem!
Oggi il segnale c'è !
Che ci siano stati problemi alla Centralina Adsl ? [sbigot]
( i telefoni andavano )!
può darsi.
Anche da me è successa la stessa cosa...
L'indomani mattina ho potuto riprendere a navigare......

Non c'è due senza tre ! [applauso] [applauso]
Non ci sono due problemi senza che ne arrivi un terzo ! [afro]
Avatar utente
winman
Silver Member
Silver Member
 
Messaggi: 1398
Iscritto il: gio mar 31, 2005 5:23 pm
Località: pisa

Messaggioda ba_61 » ven mag 27, 2005 11:24 am

In zona Ferrara succede spesso durante la giornata. Interruzioni di qualche secondo. Ovviamente per Telecom è normale, visto che già dall'anno scorso ha fatto il passo più lungo della gamba. Mese dopo mese, ora assicurano stabilità a fine giugno. Oramai è normale routine rimandare. Soluzione: aspettare, sperare e mettersi il cuore in pace [cry]. Mi sono anche stancato di telefonare inutilmente e spedire fax.
Avatar utente
ba_61
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 6290
Iscritto il: lun gen 10, 2005 11:36 pm


Torna a Driver, Riconoscimento e Gestione Periferiche

Chi c’è in linea

Visitano il forum: Google [Bot] e 2 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising