Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Aiuto! Chi ha spento il firewall di XP?

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Aiuto! Chi ha spento il firewall di XP?

Messaggioda alex15475 » mar apr 26, 2005 8:54 pm

Ciao, mi è capitato anche questo! Mentre usavo autoruns ho eliminato 2 chiavi e come per incanto si è spento il firewall di Xp! ora non mi ricordo quali servizi ho tolto(2, ma secondo me non dovevano farmi questo), qualcuno sa qualcosa a riguardo? non vuole ripartire...mi da problema non identificato...
Avatar utente
alex15475
Aficionado
Aficionado
 
Messaggi: 57
Iscritto il: gio gen 06, 2005 8:03 pm

Messaggioda alex15475 » mar apr 26, 2005 9:20 pm

Dimenticavo: fra i servizi non cè più quello che lo riguarda!
Avatar utente
alex15475
Aficionado
Aficionado
 
Messaggi: 57
Iscritto il: gio gen 06, 2005 8:03 pm

Messaggioda Michael » mar apr 26, 2005 9:28 pm

Hai fatto male a modificare il registro senza precauzioni...
Io voglio soldi, SOLO SOLDI!!
Non me ne frega niente del monopolio!
Avatar utente
Michael
Silver Member
Silver Member
 
Messaggi: 1543
Iscritto il: mer dic 01, 2004 7:13 pm
Località: xxx


Messaggioda alex15475 » mar apr 26, 2005 9:48 pm

Non ho mod il registro direttamente. comunque grazie ce lo sapevo. ne sai altre? no perché questa era tosta! grazie.
Avatar utente
alex15475
Aficionado
Aficionado
 
Messaggi: 57
Iscritto il: gio gen 06, 2005 8:03 pm

Messaggioda Danix » mar apr 26, 2005 11:31 pm

Utilizza il ripristino configurazione di sistema per riportare il pc ad una data antecedente al problema: chissà che funzioni!
Avatar utente
Danix
Neo Iscritto
Neo Iscritto
 
Messaggi: 20
Iscritto il: mar apr 12, 2005 11:46 am

Messaggioda crazy.cat » mer apr 27, 2005 7:13 am

Pannello di controllo - Strumenti di amministrazione - Servizi - scorri la lista e uno degli ultimi riguarda il firewall se è disattivato o in manuale lo rimetti in automatico e riavii il pc.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Messaggioda alex15475 » mer apr 27, 2005 8:33 pm

Fatto! e dire che mela sono vista brutta(FORMATTARE). ho ripristinato e ora funziona. solo che non era nemmeno più nei servizi di window. bo...
Avatar utente
alex15475
Aficionado
Aficionado
 
Messaggi: 57
Iscritto il: gio gen 06, 2005 8:03 pm


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Bing [Bot] e 6 ospiti

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising