Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Xp non si installa!!!!

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Xp non si installa!!!!

Messaggioda anton_nio* » dom apr 17, 2005 10:42 pm

Salve, per ovvie ragioni sono stato costretto a formattare uno dei miei 2 pc, ma la cosa strana e che dopo aver formattato e impostato il boot da cd mi viene visualizzata la schermata blu con la scritta "installazione di Windows", incomincia a partire il cd ma poi si ferma senza caricare i file di sistema, avete lumi?? grazie.
Avatar utente
anton_nio*
Aficionado
Aficionado
 
Messaggi: 29
Iscritto il: mar apr 12, 2005 2:26 pm

Messaggioda ba_61 » lun apr 18, 2005 2:04 am

Hai formattato con lo stesso CD (penso tu parli di XP)? Il CD è integro? Il lettoreCD è a posto?
Avatar utente
ba_61
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 6290
Iscritto il: lun gen 10, 2005 11:36 pm

Messaggioda thomas » lun apr 18, 2005 8:16 am

Avevo lo stesso problema con un'installazione di linux... chiaramente cd masterizzato... alla fine ho scoporto che nemmeno il bios riconosceva correttamente il cdrom, ovvero, il suo vero nome non lo completava nemmeno, es:
cdrom della PANASONIC il bios scriveva qualcosa di diverso come P¶N?SONIC [/list]
"Am too late to get too high to get, too late to wash my face and hands "
Mr Hudson and the Library - Too Late Too Late
Avatar utente
thomas
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 6858
Iscritto il: mer lug 09, 2003 6:30 pm
Località: Parma


Messaggioda ba_61 » lun apr 18, 2005 1:46 pm

Prova a portare il BIOS ai valori di default. Invio su Load Optimized Default e confermi con Y, oppure per ogni menù, F7 Optimized. Controlla anche la pila. Oppure togli e rimetti la pila.
Avatar utente
ba_61
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 6290
Iscritto il: lun gen 10, 2005 11:36 pm

Messaggioda anton_nio* » lun apr 18, 2005 2:01 pm

E' proprio la procedura che ho fatto, ancora però non ho provato se riesce a caricare il sistema vi farò sapere grazie.
Avatar utente
anton_nio*
Aficionado
Aficionado
 
Messaggi: 29
Iscritto il: mar apr 12, 2005 2:26 pm

Messaggioda incazzato » mer apr 27, 2005 10:08 am

anton_nio* ha scritto:E' proprio la procedura che ho fatto, ancora però non ho provato se riesce a caricare il sistema vi farò sapere grazie.

dacci le specifiche esatte del pc....e configurazioni dei canali primari....
altra cosa sai mettere mano all'interno del pc?
fammi sapere...
See You by incazzato (exincazzatonero)
pubblicità: www.affarinostri.it
Avatar utente
incazzato
Bronze Member
Bronze Member
 
Messaggi: 662
Iscritto il: mer apr 27, 2005 9:33 am
Località: Vittorio Veneto (TREVISO)

Messaggioda Danix » mer apr 27, 2005 1:21 pm

Fai partire la formattazione/installazione dal masterizzatore anzichè dal lettore DVD se hai 2 unità.
Avatar utente
Danix
Neo Iscritto
Neo Iscritto
 
Messaggi: 20
Iscritto il: mar apr 12, 2005 11:46 am

Messaggioda anton_nio* » gio apr 28, 2005 10:06 am

Nemmeno dal mastr. partiva, ho risolto, era il cd rom..........grazie. [:-D]
Avatar utente
anton_nio*
Aficionado
Aficionado
 
Messaggi: 29
Iscritto il: mar apr 12, 2005 2:26 pm


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising