Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Aiuto motorola mpx200 --> errore DEV_9

Tra i numerosi sistemi operativi e piattaforme e le tante offerte dei vari operatori, può risultare molto difficile orientarsi nel complesso mondo della tecnologia mobile. Che si tratti di suggerimenti per gli acquisti o di aiuto tecnico, questa è la sezione giusta per discutere di cellulari, tablet, smartphone e tutto ciò che riguarda la mobilità.

Aiuto motorola mpx200 --> errore DEV_9

Messaggioda ame » sab apr 16, 2005 11:04 pm

Ciao a tutti.. sono nuova di questo forum.
Ho comprato da poco l'mpx200 ... ma non riesco a 'sincornizzare' bene il pc con il dispositivo mobile (cellulare)... ogni tanto mi visualizza 'errore DEV_9' ... c'è nessuno che mi sa spiegare il perché?
grazie a tutti ciao
AME.
I love takeiteasy.it
Avatar utente
ame
Aficionado
Aficionado
 
Messaggi: 31
Iscritto il: sab apr 16, 2005 10:55 pm

Messaggioda Vince » dom apr 17, 2005 11:19 am

ciao..benvenuta! [applauso]
ottima scelta direi.. [:-D]
allora,una volta che connetti il cell al pc e ti si apre activesync non ti riesce a fare la sincronizzazione?spiegami bene...
Vivere in USA Blog -> www.vivereinusa.com
"Troppa democrazia...fa male!"
Avatar utente
Vince
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2773
Iscritto il: dom giu 08, 2003 6:16 pm
Località: Philadelphia, PA USA

grazie

Messaggioda ame » lun apr 18, 2005 12:15 am

ciao.
ok, il problema è questo:
io connetto il cel al pc... si apre activesync e inizia la sincronizzazione.
in questo momento sta funzionado... solo perché ho disabilitato la funzione 'sincronizzazione con un server' che si trova tra le opzioni di activesync.
adesso riesco a leggere i contatti e la posta quando sono attaccata al pc..
mi chiedo che cosa significhi 'sincronizzazione con un serve' e soprattutto che server.... ci combina qualcosa il server a cui mi appoggio(wind... tim.. ecc).

gia che ci sono... ho un altra domanda(in verità ne avrei tantissime...) devo partire a giorni e volevo attivare la 'funzione' lettere mp3... ma.... come si fa?... mi spiego... devo comprare la 'scheda aggiuntiva' per mettere le canzoni(visto che di memoria del cel entra solo 1 canzone) ... quanto può costare?.... e poi come si utilizza....

in verità... è una decina di giorni che ho il telefono e leggendo il libretto delle istruzioni non ho capito molto (ehm...) oltretutto insieme al cel danno anche microsoft outlook in spagnolo....!!

insomma se avete qualche suggerimento di qualsiasi tipo.... aggiornatemi!!! grazie mille! ciao a tutti e grazie ancora.
I love takeiteasy.it
Avatar utente
ame
Aficionado
Aficionado
 
Messaggi: 31
Iscritto il: sab apr 16, 2005 10:55 pm


Messaggioda Vince » lun apr 18, 2005 5:56 pm

ah,ecco il problema..era barrata quella voce,ma nn avevi configurato nessun server e cosi ti dava errore..capito!tu nn barrarla e nn ti preoccupare che nn ti serve.. [:-D] per farti una buona idea sul telefono in questione leggi (se nn l hai gia fatto) tutte le mie varie guide e recensioni nella sez telefonia e palmari..
per gli mp3,comprati una scheda o mmc o sd (almeno da 512mb gia che ci sei->prezzo onesto 50-60€ nn di piu nei negozi) e poi ci metti dentro tutte le canzoni che vuoi..una volta fatto questo apri dal menu del cell windows media player e lui te le trova automaticamente.
ah,il cd-rom in spagnolo è perché il cell che hai preso tu è di importazione..tutto li.
Vivere in USA Blog -> www.vivereinusa.com
"Troppa democrazia...fa male!"
Avatar utente
Vince
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2773
Iscritto il: dom giu 08, 2003 6:16 pm
Località: Philadelphia, PA USA

ciao

Messaggioda ame » mer mag 11, 2005 11:55 pm

.. posso chiedere ancora qualche info!?... [fischio]

... sto ancora cercando di capire come usare al meglio il mio cellulare....
e.... non riesco ad utilizzare outlook... cioè sono riuscita a sincronizzare i contatti... ma non riesco a far funzionare l'account di posta.... ma come mai?!.... utilizzo wind... quindi ho fatto una nuova mail wind.... ma non riesco ancora a far arrivare le mail ...... ma come si fa?.... non riesco nemmeno a configurare la mail di wind su outlook (quello in spagnolo dato in dotazione con il mio cel d'esportazione....)
mi puoi aiutare?!.... [cry+]

grazie ancora!
ciao ciao.
I love takeiteasy.it
Avatar utente
ame
Aficionado
Aficionado
 
Messaggi: 31
Iscritto il: sab apr 16, 2005 10:55 pm

ancora una volta ciao...

Messaggioda ame » gio mag 12, 2005 12:47 am

probabilmente sto facendo un po' di pasticci con la configurazione del cellulare.... ho intenzione di resettare il tutto e riniziare da capo.....
come si fa?
e che dati perdo?..... perfavore aiuto!
..... [cry+]
I love takeiteasy.it
Avatar utente
ame
Aficionado
Aficionado
 
Messaggi: 31
Iscritto il: sab apr 16, 2005 10:55 pm


Torna a Cellulari, tablet e mobilità

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising