Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Dopo aggiornamento bios non ho più la modalità provvisoria

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Messaggioda Def@st » dom mar 13, 2005 11:04 am

Comincio ad essere rompente lo so....
Ho un altro problema...da quando ho aggiornato il BIOS non c'è più modo di far partire il sistema in modalità provvisoria!
Infatti premendo F8 mi si apre una fnestra in cui scegliere il record di avvio (floppy, hd, cd, ecc...)...
Non c'è un comando in win xp tipo "riavvia in modalità provvissoria" oppure "passa in modalità provvisoria"?!

Altrimenti come posso fare?
Avatar utente
Def@st
Neo Iscritto
Neo Iscritto
 
Messaggi: 4
Iscritto il: sab mar 12, 2005 10:21 pm

Messaggioda crazy.cat » dom mar 13, 2005 11:13 am

Hai un pc compaq/Hp ?

Se è questo devi aspettare un attimo in più prima di premere F8, oppure quando hai scelto il dispostivo di avvio ripremi subito F8.

Una discussione=un problema

Per questo di ho separato il post e spostato di sezione
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Messaggioda Def@st » dom mar 13, 2005 1:56 pm

Ok, grazie mille!
La prox volta proverò così.

Ho comunque risolto il problema eseguendo msconfig
Avatar utente
Def@st
Neo Iscritto
Neo Iscritto
 
Messaggi: 4
Iscritto il: sab mar 12, 2005 10:21 pm


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising