Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

problema con il portale libero

Malfunzionamenti della LAN, suggerimenti sulla condivisione e altro legato alle reti.

problema con il portale libero

Messaggioda creagratis » lun gen 31, 2005 5:52 pm

Ciao a tutti, dopo che libero a cambiato un po' la sua faccia a livello grafico, non capisco come mai quando vado a leggere la posta dopo aver immesso nel box sia il nome utente e la password mi apre la pagina per leggere le mail ma nel momento in cui vado a cliccare sul link leggi mail mi chiede di scaricare un file .exe.Fino a ieri tutto bene anche con il programma freepops per leggere le é-mail dal tuo client di posta, da oggi mi chiede di specificare il nome utente e la password ed anche se inserite correttamente niente da fare [cry+]
Avatar utente
creagratis
Senior Member
Senior Member
 
Messaggi: 374
Iscritto il: sab dic 18, 2004 3:11 pm

free pop non va +

Messaggioda misdead » mer feb 02, 2005 12:32 am

anche a me lo steso problema, da qualche giorno non scarica più la posta da libero (da virgilio invece va ancora bene) con l'adsl di tele2
chiede conferma password ma poi niente, la richiede in continuzione.
che non ci sia un agg da fare a freepop oppure libero ha cambiato qualcosa? [:(!]
a voi la sentenza, popolo di zane [cuore] , siete e sarete sempre mitici

ot grande [applauso] kronos [applauso] il tuo sms.it va che è una meraviglia
Avatar utente
misdead
Aficionado
Aficionado
 
Messaggi: 72
Iscritto il: gio ott 14, 2004 11:42 pm

Messaggioda Celtik » gio feb 03, 2005 12:00 am

Oggi ho scaricato la mia posta su Libero e.......andava!! Speriam sia stato un problema passeggero
"Dal fumo uscirono cavallette che si sparsero sulla terra...." (Apocalisse 9,3)
The Revolution is NOW.....!!!!
Avatar utente
Celtik
Silver Member
Silver Member
 
Messaggi: 1663
Iscritto il: gio giu 24, 2004 10:11 pm
Località: Voltana (Bassa Romagna)

..

Messaggioda misdead » gio feb 03, 2005 1:19 pm

niente da fare per me, purtroppo.
Ho visto la nuova veste grafica di libero e opera non mi faceva piu i login, ho dovuto riimpostarli manualmente, ora tutto ok
ma da outlook niente.[:(!]
Ho controllato se fosse ambiato il pop di libero ma sul sito ci sono sempre le stesse impostazioni.
Avatar utente
misdead
Aficionado
Aficionado
 
Messaggi: 72
Iscritto il: gio ott 14, 2004 11:42 pm

oh

Messaggioda misdead » ven feb 04, 2005 4:32 pm

che bello oggi va [:-D]
Avatar utente
misdead
Aficionado
Aficionado
 
Messaggi: 72
Iscritto il: gio ott 14, 2004 11:42 pm


Torna a Reti e Internet

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising