Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Tucano non funzionante

Non vedi il video in qualche filmato? Non senti il suono? Vuoi commentare la qualità degli ultimi formati audio o video? Hai problemi con il tuo DVD player? Parliamone insieme!

Tucano non funzionante

Messaggioda mikeharlem » ven gen 28, 2005 12:48 am

SAlve a tutti, ho collegato il npotebook( asus l3) alla tv e il video si vede in biano e nero. allora ho provato la modifica tucano( quella de sito) sperando qualcosa cambiasse, ma nulla. la tv è dotata di sola presa scart.
Qualcuno puo aiutarmI? ho comparto un tv color nikkei da 28 pollici ed ora nn posso vedere i dvx.. che delusione... speriamo qualcuno mi aiuti.. grazie

XeReX : Messaggi in minuscolo
Avatar utente
mikeharlem
Neo Iscritto
Neo Iscritto
 
Messaggi: 4
Iscritto il: ven gen 28, 2005 12:43 am

Messaggioda duke23 » ven gen 28, 2005 1:25 am

Hai provato a comprare una di quelle scart con ingresso S-video? Magari con la S-video puoi vedere i tuoi divx!!
Avatar utente
duke23
Aficionado
Aficionado
 
Messaggi: 128
Iscritto il: gio dic 02, 2004 4:36 pm

gia fatto purtroppo

Messaggioda mikeharlem » ven gen 28, 2005 10:53 am

ho gia aquistato 2 prese scart una per modificarla secondo lo schema tucano e l'altra normale.. ambedue nn funzionano. il mio portatile da quanto ho potuto capire emette un segnale ntsc e invece la tv vuole un formato pal... ora come posso fare.. e soprattutto è risolvibile il problema via software oppure il problema è hardware... grazie se qualcuno mi puo rispondere...
Avatar utente
mikeharlem
Neo Iscritto
Neo Iscritto
 
Messaggi: 4
Iscritto il: ven gen 28, 2005 12:43 am


dimenticavo...

Messaggioda mikeharlem » ven gen 28, 2005 10:58 am

ho letto pure le varie prove su http://www.zanezane.net/articoli.asp?code=375 . tuttavia il mio portatile da bios nn mi permette di selezionare l'uscita PAL. ho letto che si puo utilizzare un videotregistartore.. ma lo schema quale potrebbe essere?? Grazie
Avatar utente
mikeharlem
Neo Iscritto
Neo Iscritto
 
Messaggi: 4
Iscritto il: ven gen 28, 2005 12:43 am

problema risolto

Messaggioda mikeharlem » ven gen 28, 2005 7:33 pm

ho aggiornato il bios dell'asus l 3355m, era quello oil problema relativo alla tv in bianco e nero. da li è possibile settre la modalita pal, la stessa del televisore....

Se avete anche voi di questi problemi una soluzione potrebbe essere aggiornare il bios.

comunque nn ho utilizzato l'adattore tucano.....

[8D] [:-D]
Avatar utente
mikeharlem
Neo Iscritto
Neo Iscritto
 
Messaggi: 4
Iscritto il: ven gen 28, 2005 12:43 am

Re: problema risolto

Messaggioda Xerex » sab gen 29, 2005 1:59 pm

mikeharlem ha scritto:ho aggiornato il bios dell'asus l 3355m, era quello oil problema relativo alla tv in bianco e nero. da li è possibile settre la modalita pal, la stessa del televisore....

Se avete anche voi di questi problemi una soluzione potrebbe essere aggiornare il bios.

comunque nn ho utilizzato l'adattore tucano.....

[8D] [:-D]


bene, continua a seguirci...
Fare la grigliata, è sempre una figata!
Avatar utente
Xerex
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 5948
Iscritto il: lun ago 05, 2002 9:36 am
Località: Parma(Pr)


Torna a Audio e Video

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising