Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

domande su articoli win2k lite e bypassare cd-key

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

domande su articoli win2k lite e bypassare cd-key

Messaggioda sonep » gio gen 27, 2005 4:13 pm

salve,
ho seguito alla lettera le istruzioni di terno per creare il cd di win2k lite e solo oggi ho installato il s.o. ma ho trovato delle anomalie:
alla prima accensione del pc le icone di internet explorer era sul desktop nella barra del menù di avvio e nella cartella programmi del menù di avvio, ma non portavano da nessuna parte così le ho eliminate...poi ho cercato di creare una connessione ad internet ma l'option butto "crea connessione ad internet" è disabilitato così ho dovuto creare la connessione come connessione a rete privata remota(e per ora tutto funziona bene!)
è normale???

altra domanda....ho letto l'articolo per bypassare la cd-key di win2000 è ho pensato che fosse possibile farlo anche per xp! ma seguendo le indicazioni di quell'articolo non è possibile!non è che esiste un'altro modo?!
grazie per le eventuali risposte!
ciao
Avatar utente
sonep
Silver Member
Silver Member
 
Messaggi: 1017
Iscritto il: dom mag 11, 2003 5:18 pm
Località: Basilicata

Re: domande su articoli win2k lite e bypassare cd-key

Messaggioda Zane » gio gen 27, 2005 5:43 pm

sonep ha scritto:alla prima accensione del pc le icone di internet explorer era sul desktop nella barra del menù di avvio e nella cartella programmi del menù di avvio, ma non portavano da nessuna parte così le ho eliminate...

Si, è normale: il procedimento rimuove IE dal sistema, è logico che le icone correlate non funzionino più.

p.s. 1discussione=1argomento, grazie yyy
Avatar utente
Zane
MLI Hero
MLI Hero
 
Messaggi: 7935
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara

Messaggioda sonep » ven gen 28, 2005 8:15 pm

no, il fatto che le icone non funzionino sapevo che era normale....mi domandavo se era normale che le icone ci fossero!
Avatar utente
sonep
Silver Member
Silver Member
 
Messaggi: 1017
Iscritto il: dom mag 11, 2003 5:18 pm
Località: Basilicata


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Yahoo [Bot] e 4 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising