Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Modem Zyxel 630-C

Malfunzionamenti della LAN, suggerimenti sulla condivisione e altro legato alle reti.

Modem Zyxel 630-C

Messaggioda GirEllO » ven ott 29, 2004 11:18 pm

Scusate, domanda ai possessori di modem adsl zyxel 630:

perche', nonostante io cancelli l'icona che mi crea sul desktop e il menu zyxel sotto programmi, al successivo riavvio mi ricompare tutto?

sembra di avere a che fare quasi come con un dialer!!! porca miseria!

io l'icona non la voglia (ci arrivo da pannello di controllo) e il sottomenu zyxel me lo sono gia' spostato in un mio menu...
bye, Ale
Avatar utente
GirEllO
Senior Member
Senior Member
 
Messaggi: 165
Iscritto il: ven ott 29, 2004 11:00 pm

Messaggioda Rancid » ven ott 29, 2004 11:50 pm

E' un modem USB vero?..succedeva anche a me con l'USB che avevo, credo sia "normale" succeda, dal momento che XP rileva auotmaticamente la periferica USB e ci piazza l'icona che serve ad utilizzarla...io non sono mai riuscito a liberarmi di tale piaga [cry+]
Non è la mera fotografia che mi interessa. Quel che voglio è catturare quel minuto, parte della realtà.
The Medium Is The Messagge
Avatar utente
Rancid
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2417
Iscritto il: mar nov 25, 2003 1:58 pm
Località: Haunted City

Messaggioda GirEllO » sab ott 30, 2004 9:25 am

Rancid ha scritto:E' un modem USB vero?..succedeva anche a me con l'USB che avevo, credo sia "normale" succeda, dal momento che XP rileva auotmaticamente la periferica USB e ci piazza l'icona che serve ad utilizzarla...io non sono mai riuscito a liberarmi di tale piaga [cry+]


si e' usb, ma non credo proprio sia normale o comunque una 'feature' di XP (anche perche' mi capita con win98)

deve essere da qualche parte
bye, Ale
Avatar utente
GirEllO
Senior Member
Senior Member
 
Messaggi: 165
Iscritto il: ven ott 29, 2004 11:00 pm

Messaggioda thomas » sab ott 30, 2004 10:14 am

GirEllO ha scritto:
Rancid ha scritto:E' un modem USB vero?..succedeva anche a me con l'USB che avevo, credo sia "normale" succeda, dal momento che XP rileva auotmaticamente la periferica USB e ci piazza l'icona che serve ad utilizzarla...io non sono mai riuscito a liberarmi di tale piaga [cry+]


si e' usb, ma non credo proprio sia normale o comunque una 'feature' di XP (anche perche' mi capita con win98)

deve essere da qualche parte


Prova a guardare nei menu di avvio dell'utente generale... provo a spiegarmi meglio.
Ogni utente può personalizzarsi il menù di avvio, se non sbaglio ci si accede da c:\documents & settings\tuonome\menu avvio\... (perdonate la "vaghezza", ma è quello che mi ricordo non avendo a che fare con Windows)...
Oltre al tuo utente c'è anche quello comune, che se non sbaglio si chiama "all users"...

Questa è l'idea.

Per Windows 98 dovrebbe essere lo stesso, solo che i profili si trovano sotto c:\windows\profiles\

Mi fermo qui, altrimenti incasino ulteriormente...

In pratica devi cancellare le cartelle/file inerenti al desktop (winxp: c:\docu..& sett\allusers\desktop\) e al menù avvio (leggi sopra) dell'utente generale.
"Am too late to get too high to get, too late to wash my face and hands "
Mr Hudson and the Library - Too Late Too Late
Avatar utente
thomas
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 6858
Iscritto il: mer lug 09, 2003 6:30 pm
Località: Parma


Torna a Reti e Internet

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising