Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

aiuto temperature

Il tuo Sistema Operativo non vuole riconoscerti una periferica? I nuovi Driver della scheda video ti danno problemi? La tastiera ti parla in una lingua incomprensibile? Posta e cercheremo di aiutarti.
Per problemi legati strettamente all'Hardware utilizzate "Hardware, Modding & Overclock"

aiuto temperature

Messaggioda gendoikari » gio set 02, 2004 10:45 pm

salve, ho un dubbio sulle temperature del mio pc:

questa è la cpu amd athlon64, 3400+ 2.40ghz

allora dopo 24 ore di download, con il solo emule acceso ho riscontrato questi dati:

cpu. 46°
hd. 52°
s.madre 43°

dati presi con cool and quiet attivo

cpu. 58° (arrivato a 65° si è attivata la ventola è la temperature è scesa a 58°)

hd. 53°
s.madre 47°

dati presi senza cool quiet


ho usato everest per misurare le temperature, ditemi voi se sono temperature normali o se devo preoccuparmi per qualche valore.


comunque, nn contento di questi test, ho controllato le temperature dal bios, e da qui ho visto una cosa assurda:

la temperatura della cpu è salita nel giro d poki minuti a 90°, resomi conti del riskio ho spento tutto.
Dopo poco sono tornato in windows è everest m segnava ancora temperature assurde per poi scendere gradualmente sino ai valori dei test inizali.
Deduco quindi che dal bios nn si attivano le ventole di raffredamento cosa che accade in windows.
Avatar utente
gendoikari
Aficionado
Aficionado
 
Messaggi: 89
Iscritto il: lun gen 05, 2004 7:43 pm

Messaggioda EntropheaR » gio set 02, 2004 11:20 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da gendoikari</i>
<br />arrivato a 65° si è attivata la ventola è la temperature è scesa a 58°
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">

la ventola della CPU non dovrebbe essere SEMPRE attiva?
Avatar utente
EntropheaR
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 12742
Iscritto il: gio feb 20, 2003 11:31 pm
Località: Zena

Messaggioda gendoikari » gio set 02, 2004 11:33 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da EntropheaR</i>
<br /><blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da gendoikari</i>
<br />arrivato a 65° si è attivata la ventola è la temperature è scesa a 58°
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">

la ventola della CPU non dovrebbe essere SEMPRE attiva?
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">

nn so che dirti, dovrebbe essere così, tuttavia a 65° ho sentito partire il rumore di una ventola, forse una ventola addizionale?
Avatar utente
gendoikari
Aficionado
Aficionado
 
Messaggi: 89
Iscritto il: lun gen 05, 2004 7:43 pm


Torna a Driver, Riconoscimento e Gestione Periferiche

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising