Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Avast che non funziona più, impossibile reinstallarlo.

Un virus si è intromesso nel tuo computer? Vuoi navigare in tutta sicurezza? Sono sicure le transazione online? Come impedire a malintenzionati di intromettersi nel tuo pc? Come proteggere i tuoi dati? Qui trovi le risposte a queste ed altre domande

Avast che non funziona più, impossibile reinstallarlo.

Messaggioda lello1957 » lun gen 15, 2007 8:56 am

ciao a tutti, da eri mi sono accorto ,che qualcosa nn quadra. il virusscan e´sparito, ho tentato di rimetterlo ma, il comp anche dopo l´installaZIONE nn lo trova! ho provato a disinstallare il vekkio ma, niente dafare.
anche se ne voglio installare uno nuovo, mi si blokka nell´installazione.
ho cercato di portare il computer indietro di una settimana,ma mi da solo errori.
qualcuno mi aiuta in merito?
grazie [:-H]
m.m.
Avatar utente
lello1957
Neo Iscritto
Neo Iscritto
 
Messaggi: 7
Iscritto il: mar nov 22, 2005 6:34 am

Messaggioda crazy.cat » lun gen 15, 2007 9:28 am

Per favore scrivi in italiano, niente k, niente abbreviazioni non necessarie.
Grazie

Virusscan di che programma stiamo parlando?
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Messaggioda crazy.cat » lun gen 15, 2007 9:29 am

Per favore scrivi in italiano, niente k, niente abbreviazioni non necessarie.
Grazie

Virusscan di che programma stiamo parlando?
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre


Messaggioda lello1957 » lun gen 15, 2007 9:43 am

parlo di avast, non c´e´piu´nel mio computer, non capisco come si sia cancellato da solo,se voglio ritornare ad una settimana prima, mi da dei sbagli ed non e´possibile ritornare indietro
grazie
m.m.
Avatar utente
lello1957
Neo Iscritto
Neo Iscritto
 
Messaggi: 7
Iscritto il: mar nov 22, 2005 6:34 am

Messaggioda Amantide » lun gen 15, 2007 1:18 pm

Mmm.. sono io che vedo doppio o siete voi che avete la mano pesante? [uhm]

Ti do una brutta notizia, ti sei beccato il worm Bagle.

Leggi intanto questa discussione e se avrai bisogno d'aiuto, posta qui i log di Gmer, cosi ti preparo lo script per Avenger.

Sposto in Sicurezza.
Avatar utente
Amantide
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 8126
Iscritto il: lun feb 06, 2006 4:13 pm
Località: Abruzzo

Messaggioda Amantide » lun gen 15, 2007 8:01 pm

Ringraziando il nostro supremo ineguagliabile boss [applauso+] , che è riuscito a fare la pubblicazione in tempi da record, ora potete riferirvi a questo articolo per la rimozione del Bagle.

Bagle: worm che attacca antivirus.
Avatar utente
Amantide
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 8126
Iscritto il: lun feb 06, 2006 4:13 pm
Località: Abruzzo

Messaggioda BilloKenobi » lun gen 15, 2007 8:25 pm

bel lavoro [^] si vede che fai le cose per bene [sh]... io col rustock tutta questa pazienza non l'ho avuta, l'articolo è molto striminzito... fortuna esistevano i tool automatici...

ps ti aspetta il mio pezzo di avenger [devil]
Begun the Clone War has
Avatar utente
BilloKenobi
Senior Member
Senior Member
 
Messaggi: 453
Iscritto il: gio ago 10, 2006 11:06 am

Messaggioda lello1957 » mar gen 16, 2007 6:43 pm

bene, allora billo kenobi, mandalo anche a me!
grazie
m.m.
Avatar utente
lello1957
Neo Iscritto
Neo Iscritto
 
Messaggi: 7
Iscritto il: mar nov 22, 2005 6:34 am

Messaggioda Amantide » mar gen 16, 2007 6:51 pm

lello1957 ha scritto:bene, allora billo kenobi, mandalo anche a me!
grazie

Hai risolto con Avast? Si trattava di Bagle? O non hai fatto ancora nulla?
Avatar utente
Amantide
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 8126
Iscritto il: lun feb 06, 2006 4:13 pm
Località: Abruzzo

Messaggioda lello1957 » mar gen 16, 2007 6:55 pm

ho levato via tutte le cose che ho letto, ma l´avast non si fa ugualmente installare!
ci sono delle cose migliori per levare via quel virus?
grzie
m.m.
Avatar utente
lello1957
Neo Iscritto
Neo Iscritto
 
Messaggi: 7
Iscritto il: mar nov 22, 2005 6:34 am

Messaggioda lello1957 » mar gen 16, 2007 6:59 pm

si era bagle,un cosi cattivo virus non l´ho mai avuto,comunque ho fatto ora l´installazione dell´avast, l´icona sulla barra rimane un minuto poi sparisce e il virusscan , non funzia piu´di nuovo, che facciamo?
grazie
m.m.
Avatar utente
lello1957
Neo Iscritto
Neo Iscritto
 
Messaggi: 7
Iscritto il: mar nov 22, 2005 6:34 am

Messaggioda Amantide » mar gen 16, 2007 7:04 pm

Postami i log di Gmer, delle sezioni Autostart e Rootkit.
Avatar utente
Amantide
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 8126
Iscritto il: lun feb 06, 2006 4:13 pm
Località: Abruzzo

Messaggioda BilloKenobi » mar gen 16, 2007 8:39 pm

lello1957 ha scritto:bene, allora billo kenobi, mandalo anche a me!
grazie


tutto a tempo debito [bleh] uscirà fra una settimana o due [;)]
Begun the Clone War has
Avatar utente
BilloKenobi
Senior Member
Senior Member
 
Messaggi: 453
Iscritto il: gio ago 10, 2006 11:06 am


Torna a Sicurezza

Chi c’è in linea

Visitano il forum: Google [Bot] e 1 ospite

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising