Pagina 1 di 1

problema col windows media player

MessaggioInviato: sab lug 29, 2006 2:01 pm
da vale461mito
sentite nn so se anche a voi è capitato .... io quando apro un file audio o video con un programma che nn sia windows media player nn sento nulla!!in pratica l'audio è escluso!!se però apro il windows media player e ci metto una canzone qualsiasi o un video qualsiasi magicamente si sente tt!!un altra cosa ... se apro un file audio con il media player e contemporaneamente apro lo stesso file o un altro file con un altro lettore multimediale sento sia il file che gira su windows media che quello che gira sul secondo lettore!nn c capisco na mazza!!aiuto!! [cry+]

MessaggioInviato: sab lug 29, 2006 4:52 pm
da The King of GnG
No, mai successa (e francamente manco mai sentita) una cosa del genere [sbigot]

Provato ad aprire il Controllo Volume sia con WMP che con altri programmi in esecuzione per verificare che l'audio non sia disabilitato?

MessaggioInviato: sab lug 29, 2006 6:57 pm
da ...:: Thè Çlíêñt ::...
perché usare due programmi ????

fai click col destro su di un file che apre con l'altro programma e clicca su proprietà.... poi fai click su cambia e metti l'esecuzione del file su media player ..

MessaggioInviato: dom lug 30, 2006 2:14 pm
da vale461mito
allora risolto il tt!!nn so come abbia fatto ma l'idea che mi è venuta è a dir poco esatta!sono andato da msconfig e ho caricato il programma sound manager all'avvio e adesso nn ho + il problema!il programma in questione si attiva all'avvio ed è quello per intenderci della scheda audio...io l'avevo disattivato all'avvio e quando dava sto maledetto problema...riattivandolo tt va benissimo...grazie comunque!
comunque a volte mi capita di usare il virtual dj e quando se nn sento una mazza come faccio ad usarlo!?!?ecco perche ho bisogno di sentire i file su tt i lettori comunque grazie dei consigli!