Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Accesso remoto a NAS con router Fastweb Technicolor

Malfunzionamenti della LAN, suggerimenti sulla condivisione e altro legato alle reti.

Accesso remoto a NAS con router Fastweb Technicolor

Messaggioda RobyMax1 » mer dic 30, 2015 4:21 pm

Ciao a tutti, sono giorni che ci combatto ma non ne vengo a capo.
Ho collegato un NAS Iomega IX2-200 al router TG528N. In locale lo vedo.
Siccome lavoro fuori, vorrei riuscire ad eccedervi da qualsiasi PC, ho quindi creato un account su NO-IP e sto cercando ora di attivare l'accesso remoto.

Quando faccio partire la ricerca dalla dashboard dell'IX2 mi chiede di attendere alcuni minuti mentre cerca di contattare il NAS, dopodiché mi dice:

"Impossibile configurare l'accesso remoto. Verificare che il dispositivo sia connesso a un router per il collegamento a Internet."

Ora, dalle istruzioni dello Iomega ho recuperato le seguenti info:

"Configurazione manuale del router
Il dispositivo Iomega StorCenter cercherà di configurare automaticamente il router. In caso di insuccesso, tuttavia, verrà visualizzato un avviso e sarà necessario configurare manualmente il router per inoltrare una porta specifica al dispositivo Iomega StorCenter. Per la maggior parte dei router questa procedura viene indicata come inoltro alla porta o accesso dell'applicazione ed è consigliabile consultare la documentazione del router per capire come impostare questi valori. Per ulteriori informazioni, fare riferimento a http://iomega.com/support/remoteaccess.

Per configurare manualmente il router sono richieste le informazioni seguenti:

Inoltrare la porta all'indirizzo IP del dispositivo Iomega StorCenter identificato nella tabella:

Indirizzo IP del dispositivo
192.168.1.103

Nome porta
HTTPS

Numero della porta
443

Protocollo
TCP"


Sono entrato nel router, sezione "Condivisione giochi ed applicazioni" e, leggendo infinite guide, non ci ho capito una mazza e mi ritrovo ad ever inserito quei dati a destra ed a manca senza aver risolto.

Vi prego di darmi una mano, non so più che fare.
Avatar utente
RobyMax1
Neo Iscritto
Neo Iscritto
 
Messaggi: 1
Iscritto il: mer dic 30, 2015 4:18 pm

Torna a Reti e Internet

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising