Pagina 1 di 1

[Help] Rumore forte durante il boot!!!

MessaggioInviato: mar nov 23, 2010 4:55 am
da bis_2
Da quando premo l'interruttore dell'accensione e per tutto l'intero boot, il PC produce un rumore forte, che, dalle caratteristiche, sembrerebbe prodotto dalla ventola. Il rumore, però, cessa puntualmente al termine del boot. Quale può esserne la causa?

[Aggiunti i Tag come da Manifesto di Sezione -Vincent Vega-]

Re: Rumore forte durante il boot

MessaggioInviato: mar nov 23, 2010 8:04 am
da crazy.cat
bis_2 ha scritto:sembrerebbe prodotto dalla ventola.

Ti potresti essere fatto la domanda e dato la risposta da solo.
Prova ad aprire il pc e cerca di capire da dove proviene.
Può succedere che sia ormai grippato il motorino e faccia fatica ad avviarsi, dopo si sblocca e magari funziona.
Se il problema è quello, è da cambiare in ogni caso.

Re: Rumore forte durante il boot

MessaggioInviato: mar nov 23, 2010 8:10 am
da mattpillon
cerca di capire da quale ventola proviene il rumore, e cambiala.
potrebbe anche essere la ventola dell'alimentatore.
capita che, quando iniziano ad avere problemi, sono molto rumorose all'avvio, poi girando si scaldano un po e il rumore cessa.

Re: [Help] Rumore forte durante il boot!!!

MessaggioInviato: mar nov 23, 2010 7:08 pm
da Vincent Vega
Ho aggiunto i Tag.

Re: [Help] Rumore forte durante il boot!!!

MessaggioInviato: mar nov 23, 2010 8:50 pm
da bis_2
Grazie a tutti, proverò a smontare...
P.s.: scusate l'ignoranza. ma che cosa significa il riferimento ai "tag"? Se ho violato qualche regola chiedo scusa. Mi spiegate, anche rapidamente? Grazie.

Re: [Help] Rumore forte durante il boot!!!

MessaggioInviato: mer nov 24, 2010 12:02 am
da Vincent Vega
trovi tutte le informazioni al seguente Link:

topic59007.html

... [:)] ...