Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Errore eventi

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Errore eventi

Messaggioda duomatic » ven dic 03, 2004 11:26 am

Salve a tutti, nel Visualizzatore degli eventi sezione Sistema, compare spesso questo tipo di errore: Il servizio GlobespanVirata USB ADSL Loader non è stato avviato per il seg. errore: Impossibile avviare il servizio.Il servizio è disabilitato oppure non è associato ad alcuna periferica attiva, Origine: Service Control Manager - ID Evento: 7000, sapete dirmi per cortesia cosa significa e cosa puo' provocare? aiutatemi a capire, Grazie per la pazienza, Ciao
Avatar utente
duomatic
Aficionado
Aficionado
 
Messaggi: 57
Iscritto il: lun apr 26, 2004 5:41 pm
Località: Sardegna

Messaggioda Rancid » ven dic 03, 2004 11:58 am

Allora da quello che capisco si parte del servizio Globespan Virata Loader che è associato ad un modem USB ADSL...iniziamo con le domande...hai un modem adsl correttamente installato? -più precisamente se ce l'hai è un modem con chip Globespan-. Se invece non hai questo modem, oppure non lo usi più, ne hai disinstallato i driver?
Non è la mera fotografia che mi interessa. Quel che voglio è catturare quel minuto, parte della realtà.
The Medium Is The Messagge
Avatar utente
Rancid
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2417
Iscritto il: mar nov 25, 2003 1:58 pm
Località: Haunted City

Errore eventi

Messaggioda duomatic » ven dic 03, 2004 12:12 pm

Ho un modem Tiscali Nortek 2020, datomi in dotazione con l'abbonamento con Tiscali ADSL flat, il quale funziona regolarmente nel senso che mi connetto senza problemi, a parte qualche schermata blu ogni 4/5 giorni, per cui mi è venuto qualche dubbio, puo' esserci qualche relazione?
Avatar utente
duomatic
Aficionado
Aficionado
 
Messaggi: 57
Iscritto il: lun apr 26, 2004 5:41 pm
Località: Sardegna

Messaggioda Rancid » ven dic 03, 2004 1:40 pm

Allora ci siamo, il modem che hai monta un chipset Globespan, ma visto che funziona tutto correttamente, al massimo prova a reinstallare i driver del modem e dovrebbe andare tutto apposto. Per quanto riguarda la schermate blu credo sia totalmente un altro problema...visto che si verificano sporadicamente. (se dal messaggio che ti appare nel bluescreen c'è un qualche collegamento al modem puoi continuare in questo thread, altrimenti devi aprirne un altro [:-D])
Non è la mera fotografia che mi interessa. Quel che voglio è catturare quel minuto, parte della realtà.
The Medium Is The Messagge
Avatar utente
Rancid
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2417
Iscritto il: mar nov 25, 2003 1:58 pm
Località: Haunted City

Errore eventi

Messaggioda duomatic » ven dic 03, 2004 3:43 pm

Ok ti ringrazio per la risposta, attendo la prossima schermata blu e comunichero' i dati del messaggio di errore, Ciao
Avatar utente
duomatic
Aficionado
Aficionado
 
Messaggi: 57
Iscritto il: lun apr 26, 2004 5:41 pm
Località: Sardegna


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising